CPU se va al 50% en reposo [Resuelto/Cerrado]

Denunciar
Message postés
52
Date d'inscription
lunes, 25 de agosto de 2014
Estatus
Miembro
Última intervención
lunes, 11 de junio de 2018
-
Message postés
52
Date d'inscription
lunes, 25 de agosto de 2014
Estatus
Miembro
Última intervención
lunes, 11 de junio de 2018
-
Hola, resulta, que, la CPU se me sube al 50% en reposo.
Cuando enciendo la PC la CPU está normal ( +- 03% ) pero, cuando hago alguna operación, como abrir una carpeta o navegador, desde ese momento, ya no baja del 50%.
Ya le pasé el CCleaner, el Malwarebytes, el ADWCleaner, los antivirus Comodo y el Panda; también, lo desfragmenté y le hice la comprobación de errores del sistema. Y, no pasó nada.
¿ Qué puede ser ?
La CPU es una AMD Athlon II X2 270.
2 Memorias RAM DDR3 de 2Gb c/u.
S O Windows 7 Ultimate x64.

2 respuestas

Message postés
52
Date d'inscription
lunes, 25 de agosto de 2014
Estatus
Miembro
Última intervención
lunes, 11 de junio de 2018
4
Ya lo solucioné. La solución fue instalar esta actualización: "KB3102810". Y, el resto se encarga la PC.
A no desesperarse que tarda un rato; solo, dejen que la PC haga lo suyo.
Message postés
300
Date d'inscription
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
372
Hola Gueroppa, Obserba que proceso es, Para ello click derecho del mouse en la barra de tareas, y clikeas donde pone iniciar el administrador de tareas, Se abre una ventanita y clikea en la pestaña procesos luego mostrar procesos de todos los usarios, y busca cuales es el que se pone ha 50% en cpu, y fijate en el nombre del archivo y dimelo.
Message postés
52
Date d'inscription
lunes, 25 de agosto de 2014
Estatus
Miembro
Última intervención
lunes, 11 de junio de 2018
4
Hola, System-PC. Gracias de todos modos; pero, fijáte arriba tuyo, que, ya lo solucioné.
Un saludo.