Cuando arranca, después de un tiempo se va la señal

Cerrado
Denunciar
Message postés
3
Date d'inscription
viernes, 18 de marzo de 2016
Estatus
Miembro
Última intervención
jueves, 24 de marzo de 2016
-
Message postés
3
Date d'inscription
viernes, 18 de marzo de 2016
Estatus
Miembro
Última intervención
jueves, 24 de marzo de 2016
-
este es mi caso, mi pc arranca y luego de un tiempo cuando va iniciar windows se va la señal de el monitor y la torre queda encendida, o aveces inicia todo funciona normal y después de varias horas se detiene todo se va la señal del monitor y la torre encendida, si estoy escuchando música en ese momento se interrumpe y el teclado queda prendido pero no puedo desactivar Bloq num ni nada,

ya revise el procesador, le cambie la pasta pensando que se recalentaba, limpie la RAM, pensé que era windows que se había dañado, formatee el pc y nada todo sigue igual

que puede ser, necesito su ayuda

Gracias...!!!

1 respuesta

Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.257
Mi viejo es el cable vga debes cambiarlo no mas.
Son desechables.
0
Message postés
3
Date d'inscription
viernes, 18 de marzo de 2016
Estatus
Miembro
Última intervención
jueves, 24 de marzo de 2016

amigo, el cable es nuevo y ademas no solo se va la señal del monitor si no también se detiene todo lo que se esta ejecutando
0
Message postés
1884
Date d'inscription
martes, 3 de noviembre de 2015
Estatus
Miembro
Última intervención
lunes, 30 de marzo de 2020
1.257
Esta bien amigo pero hay puertos vga que salen defectuosos.
Comprate otra nueva en la tienda de electrónica.
Para descartarse si ese es el motivo de tu monitor.
Y de no prolongar
Fallos en la tarjeta gráfica.
Saludos.
0
Message postés
3
Date d'inscription
viernes, 18 de marzo de 2016
Estatus
Miembro
Última intervención
jueves, 24 de marzo de 2016

amigo, sigue igual y ahora esta lento, pero lentisimo..!!!
0