Mi monitor Lg se a puesto en modo de ahorro de energía creo !!

Cerrado
evAnsmatt Message postés 1 Date d'inscription viernes, 3 de julio de 2015 Estatus Miembro Última intervención domingo, 5 de julio de 2015 - 3 jul 2015 a las 21:00
 Dami - 4 ene 2022 a las 09:09
El problema es el monitor no mi cpu .......... Ya que mi monitor si me muestra la imagen de que todo funciona pero tras 10 segundos de encender la pantalla se apaga se queda en negro, la apago y la enciendo y de nuevo me muestra imagen de vídeo pero solo por 10 segundos y se apaga de nuevo.
La eh conectado en otro ordenador y pasa lo mismo se va la imagen después de dicho tiempo no tengo ni p u t a idea de que puede ser ......Ayudaaa!!! gente
Y si la enciendo sin arrancar el cpu, Me sale que esta en modo ahorro de energía y se apaga de nuevo.
No se que hacer ay solución o tengo que comprar otro monitor.
otra detalle es que mi monitor tiene 6 años de uso creo que ya peto.. Espero respuestas
Consulta también:

1 respuesta

genuino Message postés 229 Date d'inscription jueves, 10 de octubre de 2013 Estatus Miembro Última intervención domingo, 22 de enero de 2017 267
9 jul 2015 a las 22:00
FIJATE EN MODO DE AHORRO ENERGIA TIENES UNA OPCION DE DEJARLA FIJA ,PUEDES TENER ALGO PROGRAMADO PARA K SE APAGUE EN 10 MINUTOS O EN 1 MINUTO ,AHI REGULAS EL APAGADO,SDOS
41
genuino Message postés 229 Date d'inscription jueves, 10 de octubre de 2013 Estatus Miembro Última intervención domingo, 22 de enero de 2017 267
9 jul 2015 a las 22:01
PERDON ME OLVIDE DECIRTE TE LA DEJA EN SUSPENSION O APAGADO,OK
0
Muchas gracias me ah sido de gran ayuda
0