Todo nuevo y no arranca

Cerrado
fabricio94
Message postés
2
Date d'inscription
jueves, 2 de abril de 2015
Estatus
Miembro
Última intervención
viernes, 3 de abril de 2015
- 2 abr 2015 a las 06:33
fabricio94
Message postés
2
Date d'inscription
jueves, 2 de abril de 2015
Estatus
Miembro
Última intervención
viernes, 3 de abril de 2015
- 3 abr 2015 a las 14:57
Bueno, cuento que recibí recientemente las partes que mande a pedir para mi ordenador nuevo y vaya el caso que no enciende! :/

las partes son:
asus h97m-plus
core i5 4590
gabinete sentey arvina
fuente sentey 700
corsair vengeance 4gb
cooler master hyper 212 evo

Todo esta conectado donde debe estar... pero trato de encenderla y nada. Todo es nuevo y la placa se prende el led que funciona la fuente también funciona pero no hallo el problema. Si pudieran ayudarme de favor.

1 respuesta

Angel_Zamu
Message postés
5
Date d'inscription
martes, 31 de marzo de 2015
Estatus
Miembro
Última intervención
jueves, 2 de abril de 2015

2 abr 2015 a las 07:27
Hola que tal checa si la placa madre tiene un boton en una esquina es donde reinicias la placa para que te detecte todo.
Ya que al principio no te detecta nada.
0
fabricio94
Message postés
2
Date d'inscription
jueves, 2 de abril de 2015
Estatus
Miembro
Última intervención
viernes, 3 de abril de 2015

Modificado por fabricio94 el 3/04/2015, 14:58
si ya lo intente al igual de todas las formas que hay para verificar cada parte pero igual nada! La placa creo que vino por defecto el panel averiado :/
Ya tengo que hablar con la tienda o si no toca comprar una placa nueva :(

Igual gracias por tu respuesta ^^
0