Conexión de área local no tiene una configuración IP válida [Resuelto/Cerrado]

Denunciar
Publicaciones
4
Fecha de inscripción
domingo, 22 de marzo de 2015
Estatus
Miembro
Última intervención
domingo, 29 de marzo de 2015
-
 Mati -
Qué tal gente,

Me veo obligado a pedir ayuda con esto, el internet siempre se va y tengo que reiniciar o abrir el solucionador de problemas para que regrese, COMO HAGO PARA QUE ESTE PROBLEMA NO VUELVA A SUCEDER? Por lo general cada media hora tengo que realizar la solucionada de problemas.

9 respuestas

Hola,

Clic en el Menú Inicio.
Escribe CMD en la caja de búsqueda.
Clic derecho al acceso directo del CMD (Simbolo del Sistema) y elegimos la opción "Ejecutar como Administrador".
Escribe netsh int ip reset resetlog.txt y pulsa ENTER.
Escribe netsh winsock reset y pulsa ENTER.
Escribe ipconfig/flushdns y pulsa ENTER.
Cierra la ventana.
Por último reinicia y listo ya debería de funcionar todo con normalidad.

Saludos
948
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 40151 usuarios nos han dicho gracias este mes

Muchas gracias! Me ha servido!
Genial man al fin encontré la solución
tengo el mismo problema, quiero conectar dos maquinas en red con internet de una a la otra, voy a probar. espero me sirva. voy a comentar luego, ggracias
Funcionó, muchas gracias .ya me tenia podrido este problema jaja
Excelente solución fácil de realizarla, pero lo mas importante es que funciona.
Publicaciones
4099
Fecha de inscripción
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
miércoles, 24 de julio de 2019
3267
Hola,haz esto
La solución es la siguiente:
-Abrí el centro de redes y recursos compartidos.
-Cambiar configuración del adaptador.
-Busca tu placa de red y dale clik derecho y entrá a propiedades.
-Buscá entre las opciones tildadas "Protocolo de internet versión 4"
-Seleccionala y dale al botón propiedades.
-Ahora selecciona la opción "Obtener una dirección IPv4 automáticamente" y "Obtener la dirección del servidor DNS automaticamente".
saludos
KIOSKEA
DarkSeeR
Publicaciones
4
Fecha de inscripción
domingo, 22 de marzo de 2015
Estatus
Miembro
Última intervención
domingo, 29 de marzo de 2015

amigo, en mi PC ya está activo el automatico siempre por lo que veo y me continua dando ese problema, incluso ahora es peor, me veo forzado a reiniciar la PC cada 30 minutos q suele suceder este problema porque ya no se arregla con el solucionador de problemas
TE ADJUNTO LA IMAGEN DE COMO ESTABA LA PC , NO TUVE Q REALIZAR NINGUN CAMBIO
Aqui el link: http://k30.kn3.net/B/8/3/D/8/A/7AE.jpg
Continua el problema
continua el problema. Gracias.
Me sirvio a la primera MUY BUENA ESA!!!! Graciias ya no sabia que hacer
Wowww me funcionó muy bien , muchisisisimas gracias.
Publicaciones
1
Fecha de inscripción
viernes, 6 de noviembre de 2015
Estatus
Miembro
Última intervención
viernes, 6 de noviembre de 2015
14
tengo el mismo problema....aplique las dos soluciones ofrecidas en marzo y octubre, pero todavía sigue el problema. Les ruego porfavor publiquen otra alternativa.
Me sucede lo mismo hace ya casi una semana. Probé las 2 soluciones y nada. Agradecería mucho otra posible solución. Gracias de antemano.
Funciono :) prrfecto
En mi laptop encuentro que ya tiene automático el ip y dns...sigo sin lograr conectarme
Jose.St
Publicaciones
2
Fecha de inscripción
lunes, 7 de marzo de 2016
Estatus
Miembro
Última intervención
lunes, 7 de marzo de 2016

Ningún metodo se puede yo lo hice a todos y nada lo único que deben hacer es esperar que lo arreglen
Excelente amigo mil gracias

Me soluciono el problema, mil gracias, pregunta porque sucede este.
Saludos
En mi caso porque hay varias personas conectadas en el mismo sitio con la clave del internet, entonce marca ese error y cuando ya se desconectaron dice que otro usuario tenía mi misma clave IP
gracias sata
A mi me función 3 días y volvió volvió pasar lo mismo ayuda...
Muchas gracias. A mi me sirvió! !!Eres un crack
espectacular todo solucionando sos el mejor
Muchas gracias. Ha funcionado perfectamente.
Genio. hoy 10 de diciembre de 2016 me funcionó, de primera.
Funciona perfecto!!!
Gracias capó de lujo tu respuesta

Muchas gracias funciono
me funcionó súper bien...gracias
Muchas gracias, me funcionó la segunda. El problema es que cada tanto reaparece.
Realmente funciona gracias!

Gracias, me sirvio en Win10.
Sisisi si sirve, muchísimas gracias!!!!
Buenisimo manin te agradesco mucho. Ya tenia días sin poderme conectar a internet. Método 100% funcional!
Probé el primer método y funcionó muy bien.... gracias!!!!
Gracias maldicion eres un capoooooooo
No me funcionó a la primera
Pero con la otra explicación que diste funcionó perfecto..mil gracias
Ha funcionado
Sirve para acceder en el trabajo sin cambiar ninguna característica de esta y no te pillen? Gracias de antemano