PC arranca lento, pantalla negra [Resuelto/Cerrado]

Denunciar
Message postés
1
Date d'inscription
viernes, 20 de febrero de 2015
Estatus
Miembro
Última intervención
viernes, 20 de febrero de 2015
-
Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
Hola a todos, tengo una lenovo g470, 4gb de ram, 500gb de disco. Tengo el problema que tarda mucho en arrancar. Ya leí mucho foros sobre el tema, pero no encontré solución.

Tengo windows 7 professional y ubuntu 14.04, no es un problema de hardware ya que ubuntu me anda muy bien. En cambio en windows primero me aparece la imagen de la ventana de windows, luego la pantalla negra, y después recién la pantalla azul de inicio de sesión.

Algo muy curioso que note es que si reinicio la notebook, no aparece la pantalla negra y tarda 30 segundo es arrancar. Pero si la apago y vuelvo a prender aparece la pantalla negra y tarda alrrededor de 2 minutos.

Si alguien sabe algo del tema lo agradezco. Insisto en que no es un problema de hardawere, virus, malware, etc, ya que si reinicio no tengo problemas.

1 respuesta

Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.467
Me parece que es fallo de instalación. Te sugiero vuelvas a instalar los sistemas, Windows primero y luego Ubuntu.
Gracias, parece que era algo de la instalación. La habia formateado varias veces pero siempre con el mismo Windows y volvia a andar mal. Instale Windows 8.1 y ahora tarda entre 10 y 15 segundos.

Saludos!
Message postés
3420
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.467 > manu.starck
Un gusto ayudarte...

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!