Duda Excel [Cerrado]

Denunciar
Message postés
1
Date d'inscription
miércoles, 17 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 17 de diciembre de 2014
-
Mazzaropi
Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
-
Hola,

Tengo una duda en Excel por ejemplo si en una celda e.j. a1 tengo el valor 4,90 o menor, pero quiero que me marque en automatico "<5.00" entonces utilizo la siguiente función.

=SI(A1=4,90:"<5,00")

Pero en caso de que sea mayor solo quiero que me mande el dato que pongo es decir si en vez de tener "4,90", tengo 57 quiero que me aparezca el 57.

Como modifico la formula anterior para que Excel haga esto.

Gracias.

1 respuesta

Message postés
1833
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 30 de mayo de 2018
276
Oscarmo, Buenas tardes.

Prueba con esta fórmula.
=SI(A1<=4,90;"<5,00";A1)

Eso es lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão