Duda Excel

Cerrado
Oscarmo Message postés 1 Date d'inscription miércoles, 17 de diciembre de 2014 Estatus Miembro Última intervención miércoles, 17 de diciembre de 2014 - 17 dic 2014 a las 19:33
Mazzaropi Message postés 1965 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención domingo, 18 de septiembre de 2022 - 17 dic 2014 a las 20:19
Hola,

Tengo una duda en Excel por ejemplo si en una celda e.j. a1 tengo el valor 4,90 o menor, pero quiero que me marque en automatico "<5.00" entonces utilizo la siguiente función.

=SI(A1=4,90:"<5,00")

Pero en caso de que sea mayor solo quiero que me mande el dato que pongo es decir si en vez de tener "4,90", tengo 57 quiero que me aparezca el 57.

Como modifico la formula anterior para que Excel haga esto.

Gracias.

1 respuesta

Mazzaropi Message postés 1965 Date d'inscription lunes, 16 de agosto de 2010 Estatus Contribuidor Última intervención domingo, 18 de septiembre de 2022 516
17 dic 2014 a las 20:19
Oscarmo, Buenas tardes.

Prueba con esta fórmula.
=SI(A1<=4,90;"<5,00";A1)

Eso es lo que querías?
Espero haber ayudado.
--
Belo Horizonte, Brasil.
Marcílio Lobão
0