Problema al reproducir vídeos en windows

Cerrado
Lucas-Dark-Itachi Message postés 2 Date d'inscription sábado, 31 de agosto de 2013 Estatus Miembro Última intervención lunes, 2 de septiembre de 2013 - Modificado por Carlos-vialfa el 2/09/2013, 15:30
lwisarturo Message postés 6 Date d'inscription lunes, 2 de septiembre de 2013 Estatus Miembro Última intervención lunes, 2 de septiembre de 2013 - 2 sep 2013 a las 11:01
Hola amigos de la comunidad vengo buscando de su ayuda por que ya no se que hacer. el problema es el siguiente, yo uso el vlc-media-player y cuando reproduzco un vídeo se empieza a trabar el vídeo y el audio :'( ya desinstale el programa y lo re-instale y lo mismo. no se que es lo que haya pasado por que antes reproducía vídeos sin ningún problema y no es que la netbook este lenta ya que abro carpetas,juegos y otros programas y me los abre rápido y sin ningún problema. Mi netbook es una hp 1GB de ram y 1.66 Ghr

Por favor si alguien tiene algún consejo o sepa que hacer se lo agradecería infinitamente.

Gracias por leer que tengan una feliz noche.

PD: Soy nuevo en la comunidad y no se si esta pregunta va a qui o en algún sub-foro.
Consulta también:

2 respuestas

RX200 Message postés 56 Date d'inscription martes, 20 de agosto de 2013 Estatus Miembro Última intervención domingo, 22 de septiembre de 2013 15
1 sep 2013 a las 05:06
ola. si tu dices que tu pc esta bien, tenes que descargarte otro reproductor windows media player. lo podes descargar de aqui. https://es.ccm.net/descargas/video/5022-mpc-hc-para-pc/


te dejare estos lins de unos reproductores espero que te sirva, comenta si te funciono ok?

https://www.todoprogramas.com/reproductores/
-1
Lucas-Dark-Itachi Message postés 2 Date d'inscription sábado, 31 de agosto de 2013 Estatus Miembro Última intervención lunes, 2 de septiembre de 2013
2 sep 2013 a las 07:50
Hola RX200 gracias por tu respuesta :) descargue e instale mas de 3 reproductores diferentes y sigue lo mismo. no tengo idea de lo que sea pero he notado que cuando tengo la netbook conectada a la energía me funciona de maravilla no se traba al reproducir los videos pero cuando la tengo en función de la batería es cuando se traban los videos y tambien el pc se traba un poco. tienes alguna idea de por que sera amigo?
0