No me aparece first boot device para configurar la BIOS! urgente

Cerrado
Denunciar
Message postés
1
Date d'inscription
sábado, 4 de mayo de 2013
Estatus
Miembro
Última intervención
sábado, 4 de mayo de 2013
-
Message postés
277
Date d'inscription
jueves, 7 de junio de 2012
Estatus
Contribuidor
Última intervención
domingo, 28 de junio de 2015
-
Mi PC ya no da más! y la quiero formatear ya! pero cuando quiero arrancar desde el CD apretando f8 no me aparece la opción, entonces quiero configurar la BIOS...
apreto supr -> entro a avanced bios feautures PERO CUANDO ENTRO ME FALTAN MAS OPCIONES! solo me aparecen estas:

Quick Boot [enable]
> CPU configuration [press Enter]
Full Screen LOGO Display [Disabled]
ACPI APIC support [enable]
Bootup Num-Lock LED [on]
>MPS configuration [Press Enter]
1st Boot device [1st PLOPPY DRIVE]
2nd Boot Device [Raid: WDC WD800JD-6]

comprenden? en realidad hay mas opciones y distintas!!! lo peor es que no me aparece lo que quiero, que es first boot device para poder configurar la bios y botear desde CD ROOM!!! ayuda por favorrr! muchas gracias!!!!

1 respuesta

Message postés
277
Date d'inscription
jueves, 7 de junio de 2012
Estatus
Contribuidor
Última intervención
domingo, 28 de junio de 2015
1.043
Hola Marian B.e.p. Ubícate en esa pantalla nuevamente (en el BIOS), con las teclas direccionales selecciona [1st FLOPPY DRIVE], se iluminará y presionas ENTER (Intro), verás varias opciones y con las direccionales escoges la que diga CDROM, la marcas, si es preciso, con barra espaciadora y das ENTER. Volverá a la pantalla que citas, verás la diferencia pero entonces guardarás los cambios en la BIOS y arrancará desde el CD-ROM.

Dependiendo de tu marca de BIOS, es probable que al presionar ENTER sobre [1st FLOPPY DRIVE] no te aparezca el menú, en ese caso presiona las teclas AV PAG o RE PAG hasta que aparezca CDROM.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes