Al abrir hotmail en chrome queda la pagina en blanco

Cerrado
luchisadop
Message postés
1
Date d'inscription
miércoles, 6 de marzo de 2013
Estatus
Miembro
Última intervención
miércoles, 6 de marzo de 2013
- Modificado por Carlos-vialfa el 6/03/2013, 14:29
mademas
Message postés
3
Date d'inscription
viernes, 25 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 25 de abril de 2014
- 25 abr 2014 a las 19:39
Hola, soy nuevo por aca y les quiero hacer una pregunta:
Soy usuario de google chrome, y todo venia a la perfeccion hasta que ayer, de un dia para el otro, cargo en la barra del explorador www.hotmail.com, y cuando carga la pagina, queda toda la pantalla en blanco y pareciera como que ya termino de cargar.
Ahora bien, si abro la pagina en Internet Explorer, carga perfecta. Y ademas, si en chrome le quito la S a HTTPS://......, osea, dejo solo HTTP://live.blablabla.... tambien arranca.
Alguien me puede ayudar?, ya hice todo lo de borrar cookies y nada...
Muchas gracias
Luciano



Consulta también:

4 respuestas

ronald emilio
Message postés
2
Date d'inscription
jueves, 7 de marzo de 2013
Estatus
Miembro
Última intervención
jueves, 7 de marzo de 2013
2
7 mar 2013 a las 23:05
prueba para googles chrome. no page blind.........
0
Hola!! alguien que sepa solucion a este problema!!
mi compu esta igual, solo me habre si le quito la "s" (pasar de https://live... a http://live...)

alguien q me ayude
xfa!!
0
kamal.28
Message postés
1
Date d'inscription
domingo, 3 de noviembre de 2013
Estatus
Miembro
Última intervención
domingo, 3 de noviembre de 2013

3 nov 2013 a las 22:41
Bueno, no te daré respuestas rebuscadas con los terminos de las palabras y la etimologia; mejor te explicare mas sencillo...

HTTP es un conjunto de reglas acordadas para transferir texto con atributos propios de la Internet. osea las reglas para poder acceder a una página...

El HTTPS es la unión del protocolo HTTP: nadie, salvo el propio usuario, es capaz de saber qué está apareciendo en su pantalla. Esto es tremendamente útil en las transacciones comerciales (bancos, tiendas por internet) o para velar por la seguridad del correo electrónico vía web.

El problema es al usar HTTPS algunas funciones de desabilitan... sin embargo eso no es problema... puedes desactivarlos desde la siguiente pagina:



https://account.live.com/ManageSSL


Solo eliges la opcion no usar HTTPS automaticamente y listo!
0
muchas gracias
1
como elijo la opcion no usar https ?
0
hola e tratado de solucionar el problema con crome pero no me deja ingresar le e quitado la s a https y no me deja ingresar e visto muchos foros e intentado todo pero aun así nada me da resultado podrían ayudarme de antemano muchas gracias
0
mademas
Message postés
3
Date d'inscription
viernes, 25 de abril de 2014
Estatus
Miembro
Última intervención
viernes, 25 de abril de 2014
1
25 abr 2014 a las 19:39
Hola, a mi me pasa lo mismo, pero yo no logro abrirlo con ninguno de los dos exploradores :(
0