Cable hdmi se ve pero no se oye [Cerrado]

Denunciar
Message postés
2
Date d'inscription
lunes, 4 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 11 de febrero de 2013
-
 yobi -
Hola,






bueno esa mi pregunta tengo una laptop hp g60 win 7 64bits y tengo una tv lcd emerson segun aparese en los dispositivos como funai tv pero el problema esta en que se ve perfecto y todo pero no es que no se escuche sini mas bien que en lugar de oirse en la tv se oye en los spekears de la laptop pero para colmo los espekears estan joddidos asi k casi no se oyen lo k kiero es k se oiga oero en las bocinas de la tv, en un principio todo marcchaba bien se oia en la tv y todo pero paso k cuando desconectaba el cable hdmi no se oian los speakers asi k tome la inteligente idea de deshabilitar la tv para k se oyera y creo k desde ahi ya no se oyo el las bocinas de la tv y es algo raro por k en dodne esta la bocinita aparese la opcion mixer y aparesen todos los programas de sonido k tienes abiertos bueno en mi caso aparesen todos menos el de la television y en las opciones de audio tampoco aparese solo aparesen speakers y microfono lo demas nada y ya le di en mostrar dispositivos deshabilitados y nada ojala me puedan ayudar es deseperante tener k andar arrastarndo bocinas para ver una pelicula

2 respuestas

Message postés
4
Date d'inscription
lunes, 4 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 4 de febrero de 2013
17
Bueno a mi me pasó algo muy similar. Al principio conectaba y desconectaba el cable HDMI y todo genial, hasta que un buen dia sólo se podía ver la imagen y el sonido lo escuchaba por la Laptop. Lo arreglé de la siguiente manera:

Una vez que esté conectado el cable a la televisión, en el icono de sonido (la bocinita) en la parte inferior, le di click derecho y seleccioné dispositivos de reproducción. En la nueva ventana que se abre en la pestaña de reproducción debe aparecer una opción para el televisor y otra para los altavoces. Dale click derecho a la de tu pantalla y selecciona Habilitar, y de igual forma puedes Deshabilitar la de los altavoces (para que no se escuchen ambos equipos a la vez: Tv y Computadora). Saludos!!
12
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 57044 usuarios nos han dicho gracias este mes

aparece no conectado y no me permite aplicarlo
Message postés
2
Date d'inscription
lunes, 4 de febrero de 2013
Estatus
Miembro
Última intervención
lunes, 11 de febrero de 2013
2
pues te explico si intente eso pero el gran problema esta en que no me aparece la opcion de la television seria facil simplemente abrir la bocinita habilitar tv pero la cuestion es que no me aparese el icono de la tv me aparese en dispositivos pero no en el icocono de la bocinita de echo le doy en "show disable devices" y "show disconected devices" pero no aparese