Problemas con "Conexion de area local"

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
jueves, 20 de diciembre de 2012
Estatus
Miembro
Última intervención
viernes, 21 de diciembre de 2012
-
Message postés
3
Date d'inscription
jueves, 20 de diciembre de 2012
Estatus
Miembro
Última intervención
viernes, 21 de diciembre de 2012
-
Hola,
Hola! Necesito ayuda, el problema ess el siguiente:
resulta que ayer el internet de la computadora grande(coneccion por cable ethernt algo asi nose como es diculpen mi ignorancia) anda perfectamente, pero hoy la prendi y me aparece el loguito de coneccion y sobre el una x en rojo(y me dice no conectado:hay conexiones disponibles, a la cual no me puedo conectar ya trate). Puse en buscar problemas y me dice"Conexion de area local" esta experimentando problemas con un controlador o hardware. Le doy SIGUIENTE y me sale el error que dice El adaptador "Conexion de area local" no funciona correctamente.
E buscado por toda la web una solucion, probe todas las formas pero ninguna me soluciona el problema.
HA! me olvide de decirles, yo tengo el modem conectado a un switch wi-fi, osea le da internet a mi net y con un calbe la conecto a la grande, en la net la internet me anda normal, osea que no es un problema de la internet o modem, y los cables ya los verifique y estan bien conectados, ya conecte directamente el modem a la pc y tampoco no pasa nada. YA NO SE QUE HACER! AYUDA PORFAVOR!
PD: Tengo windows 7

Consulta también:

1 respuesta

Message postés
2
Date d'inscription
jueves, 13 de diciembre de 2012
Estatus
Miembro
Última intervención
jueves, 20 de diciembre de 2012

por el tipo de error parece quese te rompió la placa de red, es poco comun pero puede pasar por un bajon de tension o un problema de esos, por las dudas intenta reinstalando los drivers de red, pero si se arruino la placa ya no hay solucion.
Message postés
3
Date d'inscription
jueves, 20 de diciembre de 2012
Estatus
Miembro
Última intervención
viernes, 21 de diciembre de 2012

bueno gracias ya voy a probar reinstalando los driver! :)
Message postés
3
Date d'inscription
jueves, 20 de diciembre de 2012
Estatus
Miembro
Última intervención
viernes, 21 de diciembre de 2012

me podes decir como instalo los driver de red? no tengo idea :(