Mini lap no se conecta a Internet inalambrico [Resuelto/Cerrado]

Publicaciones
5
Fecha de inscripción
martes, 18 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 22 de diciembre de 2012
-
Hola, mi hermano me acaba de dar una mini lap y en casa tenemos internet inalambrico pero al tratar de conectarla no encuentra la red, le pregunte a mi hermano y me dijo que en su casa si funciona el internet inalambrico, ya intente reparar las conexiones y las desconecta pero al volver a conectar aparece un error de que no puede conectar, les agradeceria mucho si me pudieran ayudar.
Ver más 

8 respuestas

Mejor respuesta
35
Gracias
Realizar Pruebas en Laptop:

*En windows 7:
Opcion#1
1.-Ir a Inicio/panel de control/Redes e Internet/Centro de redes y recursos compartidos/En la columna del lado Izqu. haz click en ==>Cambiar Configuracion del adaptador/Busca el adaptador con el Nombre de tu Coneccion Inalambrica,lo seleccionas,hacemos click derecho y selecciona activar./Cierra todas las ventanas.
Nota:Tu Señal puede restablecerse o en su caso puede aparecer el adaptador con una Cruz en rojo(En gris significa que lo desactivaste y eso no es lo que queremos)

2.-Ahora en redes disponibles,escoge tu Network,click en conectar y te pedira el password(Escribe la wepkey de tu modem o el password que personalmente hayas dado de alta).

3.-En el caso de no funcionar,regresamos a Redes disponibles,busca tu Red Inalambrica,haz click derecho,propiedades y en clave==>Escribe la wepkey de tu modem o el password que personalmente hayas dado de alta.

Suponiendo que nada de lo de arriba funcione:

Opcion #2
*Apaga tu laptop/PC.
*Ahora utilizando un objeto delgado presionamos el botos ""RESET""(Buscarlo detras del Modem/router)Cuando se hayan apagado todas las luces,soltamos el boton de reset,esperamos unos segundos a que se restablesca y enciendan todas las luces(Leds).

*Enciende tu equipo y realiza todos los pasos de la opcion #1.

Supongamos que ni la Opcion #1 ni La 2 Funcionaron:

*Desactiva tu Antivirus/Firewall
*Ir a Inicio y en el rectangulo de busqueda de archivos y programas escribe cmd
lo seleccionas,haz click derecho y lo ejecutas como administrador.
*Se abrira una ventana en negro.
*Escribe lo siguiente(Respetando el espacio):

ipconfig /release <====Despues de escribirlo,oprime la tecla enter o intro y ahora escribe lo siguiente

ipconfig /renew <====Despues de escribirlo,oprime la tecla enter o intro y esperamos 1 minuto,ahora reinicia sistema.

*Realiza todo los puntos de la opcion #1 y verificamos si ahora funciona tu wifi.


Supongamos que de Nuevo no funcione :D

*Desactiva tu Antivirus/Firewall
*Ir a Inicio y en el rectangulo de busqueda de archivos y programas escribe cmd
lo seleccionas,haz click derecho y lo ejecutas como administrador.
*Se abrira una ventana en negro.
*Escribe lo siguiente(Respetando el espacio):

ping www.google.com

Debe de aparecer lo siguiente:
Paquetes: enviados =4 Recibidos =4 Perdidos = 0 0% perdidos.
Si te aparece 100% perdidos<====Significa que existe un problema de confguracion pero no en tu equipo si no con tu proveedor de Internet o el Modem se encuentra descompuesto "'Habla con tu Proveedor De Internet"".



Comentar Resultados.
Saludos.

Deja un "Gracias" 35

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35936 usuarios nos han dicho gracias este mes

Me sirvió el #1 aun estando en ingles el idiama de mi cp! :D
Kriz84
Publicaciones
3
Fecha de inscripción
martes, 7 de marzo de 2017
Estatus
Miembro
Última intervención
miércoles, 10 de mayo de 2017
-
Muchas gracias me fue de mucha ayuda:)
gracias si me sirvió para activar la red wifi pero ingreso a Internet explore y no me carga la pagina ayúdeme si
Gracias voy a probarlo
5
Gracias
intente las demas opciones de desactivar firewall e ingresar a cmd y cuando analiza el adaptador de redes inalambrica dice que los medios estan desactivados y no se como activarlos?

Opcion #1

Para Windows XP:
1.-inicio/Panel de Control/coneccion de red e internet
http://csirc.ugr.es/opencms/export/sites/default/informatica/Galerias/Imagenes/ImagRedes/xp1.JPG

http://www.yoreparo.com/images/articulos/wi_fi/image111.jpg

Busca el adaptador con el Nombre de tu Coneccion Inalambrica,lo seleccionas,hacemos click derecho y selecciona activar./Cierra todas las ventanas.
http://csirc.ugr.es/opencms/export/sites/default/informatica/Galerias/Imagenes/ImagRedes/wpaxp-5.jpg

Nota:Tu Señal puede restablecerse o en su caso puede aparecer el adaptador con una Cruz en rojo(Si Aparece En gris significa que lo desactivaste y eso no es lo que queremos)

2.-Ahora en redes disponibles,escoge tu Network,click en conectar y te pedira el password(Escribe la wepkey de tu modem o el password que personalmente hayas dado de alta).

3.-En el caso de no funcionar,regresamos a Redes disponibles,busca tu Red Inalambrica,haz click derecho,propiedades y en clave==>Escribe la wepkey de tu modem o el password que personalmente hayas dado de alta.


Suponiendo que nada de lo de arriba funcione:

Opcion #2
*Apaga tu laptop/PC.
*Ahora utilizando un objeto delgado presionamos el botos ""RESET""(Buscarlo detras del Modem/router)Cuando se hayan apagado todas las luces,soltamos el boton de reset,esperamos unos segundos a que se restablesca y enciendan todas las luces(Leds).

*Enciende tu equipo y realiza todos los pasos de la opcion #1.

Supongamos que ni la Opcion #1 ni La 2 Funcionaron:

*Desactiva tu Antivirus/Firewall
*Ir a Inicio y en el rectangulo de busqueda de archivos y programas escribe cmd
lo seleccionas,haz click derecho y lo ejecutas como administrador.
*Se abrira una ventana en negro.
*Escribe lo siguiente(Respetando el espacio):

ipconfig /release <====Despues de escribirlo,oprime la tecla enter o intro y ahora escribe lo siguiente

ipconfig /renew <====Despues de escribirlo,oprime la tecla enter o intro y esperamos 1 minuto,ahora reinicia sistema.

*Realiza todo los puntos de la opcion #1 y verificamos si ahora funciona tu wifi.


Supongamos que de Nuevo no funcione :D

*Desactiva tu Antivirus/Firewall
*Ir a Inicio y en el rectangulo de busqueda de archivos y programas escribe cmd
lo seleccionas,haz click derecho y lo ejecutas como administrador.
*Se abrira una ventana en negro.
*Escribe lo siguiente(Respetando el espacio):

ping www.google.com

Debe de aparecer lo siguiente:
Paquetes: enviados =4 Recibidos =4 Perdidos = 0 0% perdidos.
Si te aparece 100% perdidos<====Significa que existe un problema de confguracion pero no en tu equipo si no con tu proveedor de Internet o el Modem se encuentra descompuesto "'Habla con tu Proveedor De Internet"".



Comentar Resultados.
Saludos.
Publicaciones
5
Fecha de inscripción
martes, 18 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 22 de diciembre de 2012
0
Gracias
hola, gracias por tu comentario, intente hacer la opciòn 1 y 2 pero no pude ya que la lap cuenta con windows xp y no encuentro esas opciones que me dices, intente las demas opciones de desactivar firewall e ingresar a cmd y cuando analiza el adaptador de redes inalambrica dice que los medios estan desactivados y no se como activarlos. La señal del modem esta bien ya que cuento con otra laptop y esta si recibe bien la señal inalambrica, te agradezco por lo que comentaste si me pudieras seguir ayudando te lo agradeceria mucho.
Publicaciones
5
Fecha de inscripción
martes, 18 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 22 de diciembre de 2012
0
Gracias
hola, gracias por tu ayuda pero sigue sin conectarse a la red, segui todos los pasos al pie de la letra pero no se puede, no se si tenga un error el adaptador de redes inalambrico, ya que el modem esta bien, y la lap no registra ninguna red, trato de desactivarla y despues activarla pero sigue sin detectar nada, trate de instalar la red inalambrica de forma manual y segun si la instala pero al buscarla no encuentra nada y dice que "no se encontro ninguna red inalambrica dentro del alcance" cuando estoy cerca del modem y no se por que. De todos modos gracias por tu ayuda.
0
Gracias
En este caso posiblemene sea una falla en el driver o en su caso alguna Opcion en tu laptop que no se encuentra activada (combinación de teclas u Swich).

*En el administrador de Dispositivos,aparece Instaldo el driver? o aparece un signo amarillo (Triangulo,interrogacion o exclamacion)?

Cual es el Modelo y serie(Completa) de tu laptop?


Saludos.
Publicaciones
5
Fecha de inscripción
martes, 18 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 22 de diciembre de 2012
0
Gracias
hola, gracias por tu ayuda, ya cheque en el administrador de dispositivos y aparece activado, he intentado deshabilitarlo y despues habilitarlo y sigue sin reconocer la red inalambrica.

los datos de la laptop son: intel(R) atom(TM) CPU N450, el num de serie es 76459-OEM-0011903-00323

si me pudieras seguir ayudando de lo agraderia mucho.
Estos datos no son Necesarios:
intel(R) atom(TM) CPU N450, el num de serie es 76459-OEM-0011903-00323

Lo que necesitamos saber es la Marca o fabricante y Modelo/serie de tu equipo??
Acer,hp,asus,gigabytes,leovo etc<======Marca o Fabricante ?

Modelo/serie?
Debe de tener una serie Por ejemplo===>Una Marca y modelo/serie completo de una laptop seria:
HP Mini 311-1000

Trata de buscar Un Boton(ON-OFF) alrededor de tu Laptop que active la wifi,Por ello te pido el modelo y serie de tu laptop para poder saber si cuenta con alguno o si es necesario activarlo con alguna combinacion de teclas

Saludos.
> usuario anónimo -
Hola, tengo esa misma duda, Yo tengo una laptop Acer Aspire One, lo he utilizado tantas veces pero hoy no he podido conectar al wifi que tengo en casa es increíble que tantas cosas realizo en mi laptop y que Yo no sepa que tecla debo presionar para que se active automáticamente :( por favor si me pudieras ayudar, se lo agradecería.
> usuario anónimo -
Hola otra vez, hice una consulta hace unos minutos sobre mi conexión a wifi, es algo extraño, se supone que en mi mini laptop Acer la tecla es donde aparece una parábola dónde también esta F2 mientras estaba encendido he presionada algunas veces, me cansé lo apagué y volví a encender y de inmediato presione la tecla del wifi F2 y por fin se conecto uffff, bueno dejo mi comentario como experiencia mía y si alguien lo lee :) saludos.
Acer aspire one d357
Publicaciones
5
Fecha de inscripción
martes, 18 de diciembre de 2012
Estatus
Miembro
Última intervención
sábado, 22 de diciembre de 2012
0
Gracias
Hola, gracias por todos tus consejos, ya logre que funcionara la red inalambrica, te lo agradezco mucho, lo que pasa es que no sabia que tuviera el boton de encendido ya que tengo otra lap que se conecta inmediatamente, y esta no, haci que decidi analizar bien la mini lap y lo encontre. Muchas gracias.
usuario anónimo -
Me da gusto que todo haya sido soluionado.

Saludos.
0
Gracias
te puedo asegurar que el problema es el calendario, solo chequea el calendario, mes y dia eso te servira.... oh si no, ve ah mi pc le das click derecho, administrar y luego ah dispositivos buscas en la lista red le das click y ves si te aparece un triangulito amarillo si te aparece ese es el error, solo queda de actualizar los driver de red