Mi pc no enciende, pero la fuente si funciona

Cerrado
ZeyreN Mensajes enviados 2 Fecha de inscripción domingo, 16 de septiembre de 2012 Estatus Miembro Última intervención domingo, 16 de septiembre de 2012 - 16 sep 2012 a las 20:34
 Hl - 8 nov 2023 a las 15:31
Hola, comunidad de expertos, me gustaría que me ayudaran ya que mi pc no enciende, ya probé de todo:

-Puentee la fuente de poder con los cables verde y negro, y los ventiladores funcionan (osea la fuente esta bien según yo)

- Desconecte las memorias ram e intenté prenderla, y no hace ningún bip

-La limpie y desconecte todo y quité la pila de bios y hice un cmos y volvi a conectar todo y nada,

que será algunas ideas ayúdenme estoy desesperada plzzz



Consulta también:

2 respuestas

ZeyreN Mensajes enviados 2 Fecha de inscripción domingo, 16 de septiembre de 2012 Estatus Miembro Última intervención domingo, 16 de septiembre de 2012 25
16 sep 2012 a las 20:59
nop de echo cuando la enciendo no pasa absolutamente nada, pero el ventilador si funciona si la puenteo (con los cables verde y negro y con un clip)
25
HOLA NO USUARIO
11 oct 2013 a las 19:18
Pudiste resolvr este problema, como lo hiciste??? me pasa lo mismo...
0

Realmente que la fuente encienda no la da por descartada, puede tenga algún componente dañado. Puentea la fuente y déjala encendida de un día a otro a ver qué tal. La mía encendía la PC y al cabo de 3 o 4 horas se reiniciaba y no daba video después al rato la encendía y volvía el mismo proceso. Cuando le hice puente al cabo de las 6 horas se apagó. Prueba otra fuente es la única manera de saber. Espero le sirva de ayuda.

0