Denunciar

YouTube: pantalla negra y no carga video [Resuelto/Cerrado]

Haz una pregunta mamparas - Última respuesta: 15 jul 2017 a las 20:53 por jesi
Hola, abro youtube, aparecen los videos pero no se cargan pantalla solo en negro y abajo siempre pone queda 1 elementos
Ver más 
Vota
+98
plus moins
ami me paso lomismo reinstale flash y java y nada
tamb a pesar que tengo firefox nternet explorer google chrome safari seguia igual. hasta que elimina el cache el historial en esta pag esta los pasos http://www.google.com/support/accounts/bin/answer.py?hl=es&answer=32050

espero que les sirva :D
Yo (denuevo)- 1 oct 2013 a las 02:05
uhuhuhu funciono las primeros dias pero ya volvio a lo mismo u.u
luis- 10 oct 2013 a las 00:38
gracias!!!! :)
jesusin- 27 oct 2013 a las 23:51
Gracias. Eliminé todos los datos de navegación de la memoria caché y ya he conseguido que se reproduzcan los videos de youtube.
jesi- 15 jul 2017 a las 20:53
genial! solucionado! gracias! :)
Responder
Vota
+44
plus moins
LA REPRODUCCION DE YOTUBE, ESTA, NEGRA, LO QUE HICE, FUE, ESCRIBIR, EN LA DIRECCION, DE LA PAGINA, POR EJEMPLO DONDE DICE .......www.youtube.com/pla.....etc, etc ...........simplemente borre.......www......y reemplace.....https://............de esta forma..................https://youtube.com/pla.......etc, etc...........y enter..........y funciono...............................volvio a reproducir el video en YOTUBE............................nose.......espero que les funcione............suerte
Yo (denuevo)- 1 oct 2013 a las 02:12
D: que clase de brujeria es esta XD gracias viejo, no instale nada, no descarge nada, simplemente lo que tu escribiste y listo :D gracias :)
Vota
+14
plus moins
Prueba instalando la ultima version de adobe flash player, es lo mas probable.
panchoo- 22 jul 2012 a las 18:30
yo tampoco puedo ver videos aun...a pesar de haber hecho todo lo q aki dicen...porfavor ayudenmen,,,,!!!!!!!
soum- 13 dic 2012 a las 06:05
a mi me pasa eso cuando transformo videos de youtube a mp3 puede ser posible eso?
betzabet- 26 abr 2013 a las 06:54
graciasssssssssss
aaalbeeert- 26 may 2013 a las 18:41
No sirve ;)
Muerto- 11 jun 2013 a las 22:07
gracias me sirvio lo unico malo es esa ask q me aparece de pagina
Vota
+12
plus moins
La solución es bien sencilla, aquí la tenéis
http://www.seoarticulo.com/2012/06/por-que-no-puedo-ver-videos-de-youtube.html
Vota
+11
plus moins
Tenía el problema de que la página no cargaba bien y no reproducía los videos en mi equipo y en la lap de mi hermana, pero baje el firefox y después le di en recargar esta página y se solucionó, también en el internet explorer :)
arenttt- 20 feb 2011 a las 16:09
El sistema operativo Windows 7 opera en una resolucion 16:9 los videos de youtube. para evitar distorsion, abode flash player agrego una ventana adicional para que videos HD y otros con calidad superior puedan reproducirse y descatgarse.
fre796- 16 mar 2011 a las 20:45
yo ya tenia firefox y explorer... descargue adobe flash y depues intente con java y no funciono
aafv- 5 ago 2011 a las 13:11
borren todo el cache y al segundo se activa youtube
beatriz vera- 3 oct 2011 a las 16:53
muy muy bien graciaaaaaaaaaaaaaaaaaa
akskwa- 15 jun 2013 a las 22:47
Agh, graciassssss. Ya me estaba desesperando xd.
Vota
+7
plus moins
no me habre alguien me ayuda por favor!..
Vota
+7
plus moins
yo igual tenia el mismo problema y lo solucione intalando un plugins "Java Runtime Environment" no lo sabia q tenia hasta cuando me entre al sitio web "http://www.horaoficial.cl/" y me pedia tal plugins, espero q les sirva
salu2
vikthor
Vota
+6
plus moins
hola yo tengo un problema parecido me carga los videos de youtube y reproduse todo bien pero otros video no me carga como por ej los videos de quevideos.com
ya le instale de todo lo que me dijeron como adobe flash quicktime klite code pack
porfa una solucion. no es que sea adicto a las pornografias sino que me molesta que no pueda reproducir gracias
Vota
+6
plus moins
Verifica que tengas instalados o actualizados los Complementos para Multimedia como el Flashplayer o Java (Unos codecs también te ayudarían a optimizar esto) esa puede ser la causa. Aunque también se puede deber a una mala conexión a internet o un virus.
Vota
+6
plus moins
Si tienen instalada una extesion llamada extend tube desintalenla
Vota
+5
plus moins
Usar el internet explorer no es algo bueno... Usá cualquier otro explorador
dabutibamba- 22 ago 2010 a las 21:26
eres un crack flaxox.a los problemas buenas soluciones.gracias
jonatan- 23 ago 2010 a las 00:13
muchas gracias funciono!!
Danny- 24 ene 2011 a las 22:59
Flaxox hice lo que dijiste pero le doy a configuracion y no me sale mas menu, de hecho no me sale nada : S Ayuda please...eso fue con el Google Chrome : S
Daiiana- 31 ene 2011 a las 22:30
en mi compu tengo tres usuarios, y hagan de cuenta que en los demas usuarios si cargan los videos y se ven bien y todo (ese es el usuario de mi hermana), pero habro mi usuario y no cargan los videos. eh estado buscando solucion a mi problema, pero no hay respuesta, ayudenme, que sucede con la computadora o el usuario??? :(
Vota
+5
plus moins
muchas gracias, sos una genia :D
Vota
+4
plus moins
Gracias fue de mucha ayuda ;)

Los miembros obtienen más respuestas que los usuarios anónimos.

Ser miembro te permite llevar un seguimiento detallado de tus consultas.

Ser miembro te permite disfrutar de opciones adicionales.

¿Todavía no eres usuario?

¡Inscríbete, es gratis y toma menos de un minuto!