YouTube no carga [Resuelto/Cerrado]

Publicaciones
3
Fecha de inscripción
jueves, 20 de febrero de 2014
Última intervención
jueves, 20 de febrero de 2014
-
Hola,
mi ordenador no carga la página de YOUTUBE.
Puedo acceder a ella pero sin cargar el estilo de página, es decir, fondo blanco y todos los textos alineados en bandera a la izquierda.

Aunque funcionan los enlaces, los vídeos no están disponibles.

Incluso desde facebook, intento visualizar algún enlace de youtube y me sale la pantallita negra.

He provado con varios navegadores (SAFARI, CHROME, FIREFOX) y en todos lo mismo.
Tengo buena conexión a internet, el resto de páginas funcionan correctamente y cargan rápido.

No sé si tendrá que ver que anoché me dormí con el portatil encendido viendo un video en youtube y esta mañana el acceso a youtube estaba "roto", no cargaba la página.

En el móvil (wifi) si que puedo ver los vídeos de facebook enlazados a youtube.
He borrado caché y reiniciado varias veces.

Aunque he consultado foros no he encontrado respuesta a mi situación.

Muchas gracias
Ver más 

7 respuestas

Mejor respuesta
Publicaciones
1
Fecha de inscripción
domingo, 26 de febrero de 2017
Última intervención
domingo, 26 de febrero de 2017
76
61
Gracias
Tampoco me cargaban los vídeos y era porque estaba mal la hora en el PC, configuren bien la hora y verán como cargan los vídeos

Deja un "Gracias" 61

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 24605 usuarios nos han dicho gracias este mes

Gracias capo no sabía que hacer. Te amo bye.
graciasss te amodoro nesecitaba ver mi novela
Publicaciones
3
Fecha de inscripción
jueves, 20 de febrero de 2014
Última intervención
jueves, 20 de febrero de 2014
36
4
Gracias
Después de varias horas sin poder cargar esta página,
pulsando varios links que me llevaban nuevamente a diferentes páginas de youtube sin cargar y sin que los vídeos funcionasen,
he pulsado un link que ponía "ACTUALIZAR TU CUENTA" y ha empezado a cargarse correctamente la página de YOUTUBE y los vídeos funcionan.

Solucionado.
No sé cómo, pero... funciona de nuevo.

Muchas gracias por todo.

Si alguien sabe por qué me ocurría esto... agradecería que me lo explicasen.
Israel Ayala
Publicaciones
6938
Fecha de inscripción
lunes, 17 de diciembre de 2012
Estatus
Experto verificado
Última intervención
viernes, 15 de febrero de 2019
394 -
¡Gracias por compartir! Quizá la misma plataforma impide la lectura de los vídeos para que te obligue a hacer la actualización. Lo raro es que no te salieron mensajes pidiéndote actualizar...
Me sucede exactamente lo mismo, donde está el link de "actualizar tu cuenta"?
amigo y el link porfavor ayudame
por favor, yo no se como arreglarlo y no me aparece nada de actualizar cuenta, porfavor que alguien me ayude
Publicaciones
6938
Fecha de inscripción
lunes, 17 de diciembre de 2012
Estatus
Experto verificado
Última intervención
viernes, 15 de febrero de 2019
394
0
Gracias
¿Tienes instalado el Flash Player?
Publicaciones
3
Fecha de inscripción
jueves, 20 de febrero de 2014
Última intervención
jueves, 20 de febrero de 2014
36
0
Gracias
Sí.
Incluso ahora lo he vuelto a instalar de nuevo. Pero continúa todo igual.
a mi me pasa igual , creo q es porque elimine accidentalmente una extension
-1
Gracias
Prueba en muchos caso a pasarle ccleaner y reparar el registro, en muchos casos se debe a la manipulación del mismo por parte de mozilla, un saludo
-3
Gracias
Hola,

Por lo que cuentas, te ha entrado un virus y te ha manipulado el archivo "hosts" de Windows.

La mejor solución es reponer el archivo manipulado por uno "limpio".

Te explico como hacerlo:

1.- Limpia tu ordenador de virus (Avira, por ejemplo) y de malware (Anti-Malware de Malwarebytes, por ejemplo).
2.- Descárgate un archivo "hosts" limpio de aquí: http://www.fileserve.com/file/vWsRWGr
3.- Ejecuta el explorador de archivos de windows en modo administrador.
4.- Ve a la carpeta: c:\windows\system32\drivers\etc y borra el archivo "hosts" . Puede que haya otro archivo con el nombre "hîsts". Bórralo también.
5.- Copia en esa misma carpeta el archivo "hosts" que te has descargado antes.
6. Cierra el explorador.
7.- Prueba a entrar a las páginas que no podías acceder.

Ya me cuentas.
eso no es problema de virus, no se lleven
che entonces que es me cargan todas la paginas menos Youtube no se que pasa :/
-4
Gracias
A LOS QUE QUIERAN MI AYUDA ES MUY FACIL AGREGEN AL FACEBOOK : JIMMY ARIAS LESCANO ES MUY RAPIDO Y SENCILLO :V NO COBRO NADA