Mi compu no reproduce los videos de Internet [Resuelto/Cerrado]

-
Hola,
tengo un problema con mi compu, no reproduce los videos de internet, me dice que necesito java script o un flsh player, los descargo y aun asi no funciona. al descargarlo no se que hacer con el , alguien me puede ayudar, mer urge ver videos.
Ver más 

20/21 respuestas

Mejor respuesta
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
17
Gracias
la causa de no reproduce los videos por ejemplo los del you tube la causa es por adobe flash player

para descargar el flash player clic aki http://get.adobe.com/es/flashplayer/?fpchrome

o descargar el navegador crome que ya tiene incorporao el flash player http://www.google.es/intl/es/chrome/browser/

Deja un "Gracias" 17

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM ha ayudado a 18410 usuarios este mes

gracias mil gracias
system-PC
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
-
Me alegro que te fuera bien.
amigos si es la extencion Audio EQ la desabilite y ya puedo reproducir videos en chrome !!
2
Gracias
no tienes que bajar nada extra ve a inicio luego buscar y en buscar escribe lo siguiente flash player.exe cuando encuentres este archivo solo abrelo y al terminar de ejecutarse ( tarda solo unos segundos) puedes intentar ver los videos y me comentas .............
> farydes muslaco -
en cuanto a tu problema, almenos en windows, en la esquina superior izquierda sale un icono con relación a adobe flash palyer en rojo, es para activar el plugin, al activarlo, en windows se reproducen los videos de youtube
Me pasa lo mismo, di click derecho a la parte que habla sobre flash y dice que lo tengo instalado, pero lo busco y no lo encuentro, hoy comenzó a no hacerlo ¿qué puedo hacer? es
lenovo
> Mark -
tengo lenovo tambien y me pasa lo mismo, veo en youtube pero otros lados no...
hola porfa ayudenme porfavor mi nanama no me reproduse videos de ninguna forma pero la ota vez yo me met en una pajna que creo que era esta y le di en nformar al govierno y se reprodusieron ayudenme
también puedes probar a reiniciar, (he usado tu nickname para responder) espero que no te importe
2
Gracias
Creo que encontré el problema desabilite las extensiones y el vídeo se reprodujo sin inconvenientes, todas las extensiones, luego una a una las habilité el problema esta, en mi caso, en una extensión llama audio EQ. Espero que les sirva
como se desabilitan
> sarah -
En mi caso y,para mi sorpresa, lo que me funcionó fue deshabilitar el AdBlock :S
AnonimoLPM
Publicaciones
1
Fecha de inscripción
miércoles, 24 de junio de 2015
Última intervención
miércoles, 24 de junio de 2015
-
Estando en con una pestaña abierta haces click en el extremo derecho de la pantalla, donde hay tres lineas horizontales, configuracion, luego a la izquierda dice "extensiones" allí debes quitar el tilde en cuadro donde dice habilitada. Suerte
2
Gracias
Tal vez te funcione, tal vez te falta el silverlight de windows instala y cuando este prueba con el buscador opera que al final es casi lo mismo con ese me funciono bien le probe en la version de windows 8.1 64 bits.
Suerte
-
A mi me funcionó cambiar de navegador, seguramente utilizas el mozila. Te recomiendo cambiarte a Chrome u Opera.
-
mi lapto es una hp y no abre los videos de youtube antes lo hacia ahora no
1
Gracias
chupenmelo
nada d lo q dijeron funciono mierditas
0
Gracias
ola oyes mi compu no reproduce ningun video me dice k tengo k descargar algo desde addod o algo aci noce pero me urge por k es muy importante !!!!!!



??????????????????????????????????????



adiozz
0
Gracias
aqui nadie ayuda, esta pagina da asco
0
Gracias
((( CHICOS BAJENSE EL ADOBE PLASH PLAYER.EXE.. DE ACA "" http://get.adobe.com/es/flashplayer/ "" ))) SALUDOS DESDE SAN JUAN ARGENTINA !!!!
Hombre, pues la persona que hizo la pregunta aclaró que ya había descargado el Flahs Player y no se le solucionó el problema...

Yo tengo también con ese problema, incluso se me bloquea el computador por aproximadamente un minuto cuando intento reproducir algún contenido flash... intenté actualizarlo, pero sigue sin solucionar mi problema.

¿Alguien que pudiera ayudarme?
que sera pues?
igual dana sigo con las mismas
yo puedo ver solo videos en youtube
Publicaciones
23
Fecha de inscripción
martes, 23 de octubre de 2012
Última intervención
martes, 23 de octubre de 2012
0
Gracias
hola a todos no se preocupen yo con gusto les ayudare a resolver ese problema
0
Gracias
Lo escribi en un comentario espero que sirva:

Hola, yo tenia el mismo problema, revise en panel de control>desintalar o inslatar programas, y vi un programa llamado Mega Browse, lo desinstale y listo :D todo solucionado.

De todas maneras puede ser algún otro programa que hallan instalado en el proceso de instalación de algún freeware.

Espero que sirva :)
Publicaciones
300
Fecha de inscripción
miércoles, 2 de abril de 2014
Estatus
Contribuidor
Última intervención
miércoles, 23 de mayo de 2018
0
Gracias
todos los que no puedan solucionar el problema instalar el navedor crome y veras como si podeis ver los videos click aki http://www.google.es/intl/es/chrome/browser/
No funciona desinstale y reinstale y no funciona
Publicaciones
2
Fecha de inscripción
domingo, 17 de agosto de 2014
Última intervención
domingo, 17 de agosto de 2014
0
Gracias
amigo es muy facil lo que tienes que hacer es ir a ejecutar, escirbes cmd cuando se abra la ventana pegas este enlace regsvr32 jscript.dll && regsvr32 wmp.dll y le das enter y listo alli te saldra que quedo configurado el javascrip y todo eso me avisas si les funciono estoy seguro que si..
-
amigo, no me funciono, me dice que esos DLL. tiene un error.
Si me funciono, GRACIAS!!!
¿y dónde está "ejecutar"? /:
En el Win XP, el botón ejecutar te aparece arriba del botón apagar cuando haces clic en el botón inicio. En los windows mas actuales no aparece ese botón sino que se utiliza el cuadro de búsqueda que aparece también al hacer clic en el botón inicio
Publicaciones
2
Fecha de inscripción
domingo, 17 de agosto de 2014
Última intervención
domingo, 17 de agosto de 2014
0
Gracias
amigo es muy facil lo que tienes que hacer es ir a ejecutar, escribes cmd cuando se abra la ventana pegas este enlace regsvr32 jscript.dll && regsvr32 wmp.dll y le das enter y listo alli te saldra que quedo configurado el javascrip y todo eso me avisas si les funciono estoy seguro que si..
funcionoooo!!!! gracias amigo
Publicaciones
4067
Fecha de inscripción
sábado, 8 de noviembre de 2014
Estatus
Contribuidor
Última intervención
jueves, 21 de junio de 2018
0
Gracias
hola,pasarle algunos antimalware,puede que sea ese el problema
un saludo
Publicaciones
1
Fecha de inscripción
viernes, 27 de mayo de 2016
Última intervención
viernes, 27 de mayo de 2016
0
Gracias
ohh si yo busque alguna solucion por cielo mar y tierra intale java actualice adobe
estube tres dias sin solucion ya no savia ke aser
no encontraba ayuda por ningun foro
la mayoria decian actualizar chrome y nada
asta ke por curiocidad vi la fecha del mi equipo y estaba un mes adelantado asi ke
puse la fecha correspondiente y solucion
ahora me cargan los videos sin problemas
osea en mi caso eso fue mi problema la fecha y la hora!!
-1
Gracias
Bajate los Codec de Audio y Video que de seguro no los tienes instalados descargalo de aquì http://files.3dnews.org/pub/soft/multimedia/codec/klcodec485m.exe
he usadoi tu nombre para responder, espero que no te importe
-1
Gracias
olazz pzzz fijate k tampoco la mia los reproduce jeje
-1
Gracias
nada amigo yo tambn estoy con el mismo problema q tu atten: venezuela :P
-1
Gracias
estoy en las mismas, los de you tube o facebook se pone el recuadro en color verde se oye 2 segundos y alli para!!! hice scan y no hay virus!!!
Hola, yo tenia el mismo problema, revise en panel de control>desintalar o inslatar programas, y vi un programa llamado Mega Browse, lo desinstale y listo :D todo solucionado.
amigo tengo el problema de que el video se va a verde despues de unos segundos, supiste como solucionar tu problema ?
me ayudarias? me pasa lo mismo!
me pasa lo mismo, se ven unos segundos, después como que se acelera y después queda todo verde. Tengo el adobe flash actualizado. Y cuando quiero ver un video online doy a la configuración y donde dice desactivar aceleramiendo de hadware pero anda de eso me sirve!!!!! :( necesito ver greys anatomy! ayudaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
yo simplemente no puedo reproducir nada .... ni ver videos ni pm 3 tanto en el internet i de la pc