YouTube: pantalla negra y no carga video [Resuelto/Cerrado]

mamparas - 24 feb 2010 a las 18:55 - Última respuesta:  Matias
- 20 abr 2018 a las 18:33
Hola, abro youtube, aparecen los videos pero no se cargan pantalla solo en negro y abajo siempre pone queda 1 elementos
Ver más 

126 respuestas

Mejor respuesta
karina_r2d2 - 16 mar 2011 a las 17:28
41
Gracias
ami me paso lomismo reinstale flash y java y nada
tamb a pesar que tengo firefox nternet explorer google chrome safari seguia igual. hasta que elimina el cache el historial en esta pag esta los pasos http://www.google.com/support/accounts/bin/answer.py?hl=es&answer=32050

espero que les sirva :D

Gracias, karina_r2d2 41

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 24209 usuarios este mes

genial! solucionado! gracias! :)
Muchisisisisisimas gracias borre el historial y ahora si funciona
Gracias enserio me sirvio mucho muchas muchas gracias
JulioCesar555 1 Publicaciones jueves, 20 de junio de 2013Fecha de inscripción jueves, 20 de junio de 2013 Última intervención - Modificado por JulioCesar555 el 20/06/2013, 18:28
35
Gracias
LA REPRODUCCION DE YOTUBE, ESTA, NEGRA, LO QUE HICE, FUE, ESCRIBIR, EN LA DIRECCION, DE LA PAGINA, POR EJEMPLO DONDE DICE .......www.youtube.com/pla.....etc, etc ...........simplemente borre.......www......y reemplace.....https://............de esta forma..................https://youtube.com/pla.......etc, etc...........y enter..........y funciono...............................volvio a reproducir el video en YOTUBE............................nose.......espero que les funcione............suerte
D: que clase de brujeria es esta XD gracias viejo, no instale nada, no descarge nada, simplemente lo que tu escribiste y listo :D gracias :)
vivopensando 18 Publicaciones sábado, 9 de enero de 2010Fecha de inscripción sábado, 27 de febrero de 2010 Última intervención - 27 feb 2010 a las 20:58
13
Gracias
Prueba instalando la ultima version de adobe flash player, es lo mas probable.
yo tampoco puedo ver videos aun...a pesar de haber hecho todo lo q aki dicen...porfavor ayudenmen,,,,!!!!!!!
a mi me pasa eso cuando transformo videos de youtube a mp3 puede ser posible eso?
graciasssssssssss
No sirve ;)
gracias me sirvio lo unico malo es esa ask q me aparece de pagina
11
Gracias
Tenía el problema de que la página no cargaba bien y no reproducía los videos en mi equipo y en la lap de mi hermana, pero baje el firefox y después le di en recargar esta página y se solucionó, también en el internet explorer :)
El sistema operativo Windows 7 opera en una resolucion 16:9 los videos de youtube. para evitar distorsion, abode flash player agrego una ventana adicional para que videos HD y otros con calidad superior puedan reproducirse y descatgarse.
yo ya tenia firefox y explorer... descargue adobe flash y depues intente con java y no funciono
borren todo el cache y al segundo se activa youtube
muy muy bien graciaaaaaaaaaaaaaaaaaa
Agh, graciassssss. Ya me estaba desesperando xd.
11
Gracias
La solución es bien sencilla, aquí la tenéis
http://www.seoarticulo.com/2012/06/por-que-no-puedo-ver-videos-de-youtube.html
7
Gracias
no me habre alguien me ayuda por favor!..
6
Gracias
Si tienen instalada una extesion llamada extend tube desintalenla
Filglort 3 Publicaciones miércoles, 24 de febrero de 2010Fecha de inscripción miércoles, 24 de febrero de 2010 Última intervención - 24 feb 2010 a las 19:33
5
Gracias
Usar el internet explorer no es algo bueno... Usá cualquier otro explorador
eres un crack flaxox.a los problemas buenas soluciones.gracias
muchas gracias funciono!!
Flaxox hice lo que dijiste pero le doy a configuracion y no me sale mas menu, de hecho no me sale nada : S Ayuda please...eso fue con el Google Chrome : S
en mi compu tengo tres usuarios, y hagan de cuenta que en los demas usuarios si cargan los videos y se ven bien y todo (ese es el usuario de mi hermana), pero habro mi usuario y no cargan los videos. eh estado buscando solucion a mi problema, pero no hay respuesta, ayudenme, que sucede con la computadora o el usuario??? :(
vikthor_007 1 Publicaciones sábado, 26 de marzo de 2011Fecha de inscripción sábado, 26 de marzo de 2011 Última intervención - 26 mar 2011 a las 17:03
5
Gracias
yo igual tenia el mismo problema y lo solucione intalando un plugins "Java Runtime Environment" no lo sabia q tenia hasta cuando me entre al sitio web "http://www.horaoficial.cl/" y me pedia tal plugins, espero q les sirva
salu2
vikthor
5
Gracias
muchas gracias, sos una genia :D
Slim_Ulises 49 Publicaciones martes, 22 de enero de 2013Fecha de inscripción domingo, 5 de mayo de 2013 Última intervención - 22 ene 2013 a las 22:21
5
Gracias
Verifica que tengas instalados o actualizados los Complementos para Multimedia como el Flashplayer o Java (Unos codecs también te ayudarían a optimizar esto) esa puede ser la causa. Aunque también se puede deber a una mala conexión a internet o un virus.
4
Gracias
hola yo tengo un problema parecido me carga los videos de youtube y reproduse todo bien pero otros video no me carga como por ej los videos de quevideos.com
ya le instale de todo lo que me dijeron como adobe flash quicktime klite code pack
porfa una solucion. no es que sea adicto a las pornografias sino que me molesta que no pueda reproducir gracias
4
Gracias
Gracias fue de mucha ayuda ;)