¿Por qué pierdo constantemente mi señal de Wi-Fi? [Cerrado]

Denunciar
Publicaciones
1
Fecha de inscripción
jueves, 29 de enero de 2009
Estatus
Miembro
Última intervención
jueves, 29 de enero de 2009
-
 Rodris -
Hola,
yo tengo wifi en mi ordenador portatil pero constantemente pierdo la señal un momento es excelente y derrepente la pierdo el ordenador de escritorio siempre tiene señal no se si sea porque se divide el ancho de banda en los 2 pero si es asi como puedo hacer para que el ordenador de escritorio no tome prioridad en el ancho de banda.
Gracias!

9 respuestas

hola mira tu problema es la ubicacionde tu wifi ...debes ubicar en un sitio estategico ..pueda que este interfiriendo con algunos equipos electronico que puedieran haber en el camino de tu señal pueda ser de tu vecino o en otra casa solo trata de ubicar y posicionar tu equipo de wifi ......espero que te sirva ... ..
45
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 40480 usuarios nos han dicho gracias este mes

Publicaciones
295
Fecha de inscripción
sábado, 10 de enero de 2009
Estatus
Miembro
Última intervención
domingo, 24 de febrero de 2013
760
OK SIGUE ESTOS PASOS DETALLADAMENTE :

EJECUTAR/”GPEDIT.MSC”/PLANTILLAS ADMINISTRATIVAS/RED/QOS PACKT SCHEDULER
HACIA LA DERECHA ESTA ‘LIMITAR ANCHO DE LA BANDA RESERVADA.
DOBLE CLICK Y BAJARLA DE 20 A 0…Y LISTO…

INGLES:
RUN/GPEDIT.MSC/ADMINISTRATIVE TEMPLATES/NETWORK/QOS PACKT SCHEDULER/
-ALA DERECHA LIMIT RESERVABLE BANDWINDTH/ FROM 20 TO O AND APPLY –OK
en mi oficina tenemos wifi , y de la nada se va la señal con un apagon en las dos computadoras estas tambien se apagan , no se que sea
No entendi nada podrias ser un poco mas claro
Comprension? O sea no nos dices detalladamente como, inicio o donde.
En tu teclado presiona el botón de Windows y al mismo tiempo la tecla "R" así se abrirá el "ejecutable" donde colocadas el nombre "Gpedit.MSC"
Amigo tu que si sabes, me dice que no puede encontrar el ”GPEDIT.MSC” que hago o porque?
me parece que es un virus , a mi se me desconecta de la nada, absolutamente de la nada en un tiempo de forma aleatoria. y no se vuelve a conectar. esto comenzo desde ayer, no instale nada desde hace una semana. lo unico que recuerdo que descargue es una pelicula con internet download manager. ya desinstale el controlador, elimine la red wifi para que pida pass de nuevo y nada, sigue jodiendo
Me ocurre lo mismo, me he puesto en contacto con el SAT y no han conseguido nada, en un ordenador la conexion en muy buena, en el resto fatal y la impresora por wifi lentísima.
Es por el choque se frecuencia cuando hay en el vecindario señales de wifi, los canales se saturan y viene el conflicto digamos como embotellamiento, hasta que el router encuentra canal menos saturado o los demás routers es cuando se vuelven a conectar, es el tráfico de ondas wifi

JAJJA PENIS.MAN

Ponte a estudiar un curso de informatica primero antes de estar criticando !


esta bien man buen aporte funciona bien
siii pero como se posiciona???
bueno la posicon de una antena wifi es directa frente a frente -cliente a proveedor
http://skynetqro.com/inalambricos.htm ******* no debe haber ningun obstaculo --- eso en la mayoria de las antenas wifi - sea panel -direccional - omnidirecciona ya que la ganacia de las diferentes antenas va depender de la potencia y se mide en Dbi si su antena de tu proveedor esta a 2 km te recomiendo una antena panel de 14dbi la ganacia es buena y poca perdida .. si quiere a mas de 2 km le amplia 24 dbi que seria una excelente opcion en ganancia .... espero haber sacado alguna duda----- y si eso no resulta tu proveedor esta limitandote la banda ancha de internet mejor dicho te esta robando...ojo IT-PRO
A mi me esta pasando algo por el estilo desde la semana pasada.
Tengo dos portatiles con wifi ok? y por alguna razon derrepende de la nada de tener excelente conexion se me va la conexion en los dos portatiles. Y tengo q estar constantemente reinciando el router porque si no lo hago la conexion no vuelve a ninguno de los dos portatiles. Le cambie la contraseña a la red pensando q me estaban robando internet o algo y que podia ser por eso...pero no sigue todo igual. Alguien sabe si se debe al router? o a q puede deberse? Y como puedo solucionarlo?
Publicaciones
1
Fecha de inscripción
miércoles, 2 de junio de 2010
Estatus
Miembro
Última intervención
miércoles, 2 de junio de 2010
4
Por favor , yo también pierdo conexión y me pasa cómo a él , cuando tengo muy buena y cuando nada , lo que pasa que lo mio es un pc de sobremesa al que le puse una tarjeta con antena y yo no encuentro esto que ponen aqui.
Me podrian ayudar por favor ? yo solo llego hasta /"GPEDIT.MSC"/PLANTILLAS ADMINISTRATIVAS/RED/ ahi yo ya solo tengo archivos sin conexión y conexiónes de red.
Un saludo
ahi tienes que entrar a Programador de Paquetes QoS/ que es una carpeta despues encontraras lo demas espero te sirva
dice que no puede encontrarse el archivo que verifiqe si esta bien escrito. es windows 7 no se si ese es el problema pero encerio me urge arreglar ese problema
a mi me pasa lo mismo pero con windows 8... no me dice que puede que esye mas escrito... ayuda porfabor
ahi esta cabros
https://www.youtube.com/watch?v=OshApl6W9ec
Una vez entrando a "Gpedit.msc" se aseguran de estar en la sección "Configuración del equipo" y no en la de usuario. De ahí en adelante, la ruta en la que yo encontré el archivo es "CONFIGURACIÓN DEL EQUIPO / PLANTILLAS ADMINISTRATIVAS / RED / PROGRAMADOR DE PAQUETES QoS / LIMITAR ANCHO DE BANDA RESERVADA".
Yo la tenía desactivada, así que la activé, la dejé en valor "0" y me solucionó el pinche problema XD

¡Suerte, hermanos!
Tengo un galaxy S4 y me pasaba lo mismo, el problema es la configuración en el router, por lo cual la solución es la siguiente:
1.- Abre el navegador y escribe 192.168.0.1, esto abrirá la pagina predeterminada de tu router, usuario = admin, pass = admin
2.- Entrar a Advanced settings, Wireless settings, Wireless security, Security Mode, y escoger la opcion WPA2 - PSK, esto te hará perder la señal del wi-fi porque haz cambiado la configuración prederteminada.
3.- En la pc, click en el lado inferior derecho en el icono que representa la señal del wi-fi
4.- Click derecho en el nombre de su red wi-fi, propiedades, seguridad, tipo de seguridad, y escogen WPA2 - PSK o WPA2 - Personal y listo.
Activan de nuevo el wi-fi en su móvil y automáticamente tendrán red de nuevo sin interrupciones.
me pasa que no conecta cuando pomgo esa codificacion 192.168.0.1 que es entonces?
A mi me pasa lo mismo que a lunaysol, ya que pongo 192.168.0.1 en el navegador de mi teléfono móvil y lo que ocurre es que intenta cargar pero no lo consigue. Hay alguna otra alternativa?