Enciendo la pc no tengo acceso a internet [Cerrado]

- - Última respuesta:  Naty - 27 may 2019 a las 04:06
Hola, Cuando enciendo la pc no tengo acceso a internet . Aparece un triangulito amarillo cerca del reloj entre otras cosas. Pero si reinicio el ordenador sin apagar el modem ya tengo el acceso a internet y todo funciona bien. Tambien puedo conseguir el acceso si deshabilito y vuelvo a habilitar el adapatador de red (realtek, gigabit) desde el administrador de dispositivos.



Ver más 

4 respuestas

Mejor respuesta
59
Gracias
Buenas.... en mi caso lo resolví yendo a la lista de servicios.... en el comando ejecutar escribiendo SERVICES.MSC...... y luego busque el servicio que se llama CONEXION AUTOMATICA PARA REDES CABLEADAS.... poniendo este servicio en automático y ejecutado....

Con eso se me resolvió ese problema... espero te ayude a ti también.

Deja un "Gracias" 59

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 24871 usuarios nos han dicho gracias este mes

Gracias por la información, es de mucha utilidad. Saludos!
Muchas gracias, encontré la solución con tu aporte. Gracias
3
Gracias
tengo el mismo problema que tu sabrias decirme como solucionarlo es un prblemon cada vez que enciendes desabilita y habilita todos los dias


gracias
Publicaciones
53
Fecha de inscripción
lunes, 7 de diciembre de 2009
Estatus
Miembro
Última intervención
sábado, 1 de septiembre de 2012
24
0
Gracias
reitala el driver del modem
estoy en un colegio y no se cuales son los drivers.......... ¿es la unica manera???
0
Gracias
Gracias Channito. Lo había intentado todo, poniendo configuración manual, llamando para cambiar el router, a los técnicos... nadie supo repararlo. Lo he hecho como has indicado y por fin está. Muchas gracias.