Tengo los altavoces desconectados [Cerrado]

Magda - 13 may 2010 a las 01:53 - Última respuesta:  Gerardo
- 3 ene 2016 a las 15:14
Hola,
como hago para conectar los altavoces qe figuran como desconectados?

No se qe hacer para conectarlos, les agradeceria si me ayudaran :)

Espero sus respuestas

Ver más 

9 respuestas

0
Vota
5
Tengo una notebook Compaq Presario F755LA
Ya me fije y tengo el dispositivo de sonido instalado, tambien tengo Interfaz SPIDF (no se qe es eso)
juan_dj 2767 Publicaciones martes, 15 de septiembre de 2009Fecha de inscripción domingo, 24 de agosto de 2014 Última intervención - 13 may 2010 a las 02:24
son las salidas que tienes de audio trata de ver por cual dispocitivo esta saliendo el audio si es dijital o por los altavoces deve salir por los altavoces me cuentas
Creo qe son por los altavoces.
En la Dispositivos de Reproduccion dice : Altavoces conexant HD smart audio y debajo de eso dice No conectado
juan_dj 2767 Publicaciones martes, 15 de septiembre de 2009Fecha de inscripción domingo, 24 de agosto de 2014 Última intervención - 13 may 2010 a las 02:44
por que no haces halgo prueva conectando unos audifonos o parlantes a la salida de audio y muevele al plug mueve despacio a ver que pasa me cuentas o dame tu correo
ya intente conectando unos audifonos pero nada :(
mi correo es : magda_1328@hotmail.com
Gerardo > Magda - 3 ene 2016 a las 15:14
hola tengo el mismo problema encontraste alguna solución, Gracias
0
Vota
1
que pasa cuando los parlantes no suenan fuerte, yo se que mis perlantes son buenos pero apenas conecte los audifonos se lemermo el volumen que puedo hacer ya que yo no conosco mucho de esto usted es mi angel de la guarda.
juan_dj 2767 Publicaciones martes, 15 de septiembre de 2009Fecha de inscripción domingo, 24 de agosto de 2014 Última intervención - 28 ene 2011 a las 23:03
segun entiendo tu dices que conectaste tus audifonos en la pc el teatro en casa si espesificas en que los conectates te ayudo de mejor forma de ahi podria ser que al momento que conectaste el plug de los audifonos en el shack este se quedo como conectado y por eso lo del sonido bajo vuelve a conectarlo mueve con suabidad escucha que pasa se te podria arreglar el problema muchas veces es causa de esto me cuentas
juan_dj 2767 Publicaciones martes, 15 de septiembre de 2009Fecha de inscripción domingo, 24 de agosto de 2014 Última intervención - 13 may 2010 a las 02:00
-1
Vota
pues si te aparecen como desconectados revisa el dispocitivo de sonido e panel de control y mira como esta si lo tienes o no instalado si no lo tienes instalado con el disco de los drivers reinstalalo tambien dependiendo del sistema operativo y que tipo de pc tengas podria ser que el plug de los parlantes este desconectado y por eso te aparece como desconectado revisa que esten conectados los parlantes a la pc me cuentas