Detener conteo en Excel

Denunciar
Message postés
1
Date d'inscription
viernes, 19 de marzo de 2021
Estatus
Miembro
Última intervención
viernes, 19 de marzo de 2021
-
Message postés
1916
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
viernes, 16 de abril de 2021
-
Hola!

Tengo una base de datos donde, en (A1), ingreso la fecha de recepción de materia prima
En (B1) realizo el conteo de días de estacionamiento con la fórmula =A1-HOY()
Necesito que, cuando en (C1) ingrese la fecha de procesamiento de esa mat prima, el conteo se detenga.

Se puede hacer?

1 respuesta

Message postés
1916
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
viernes, 16 de abril de 2021
433
priscila705, Buenas tardes.

Usa esta fórmula:

B1 --> =SI(C1=""; HOY()-A1; C1-A1)

Por favor, díganos si funcionó como deseaba.

Espero haber ayudado.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!