Funcion si

Denunciar
-
Message postés
2
Date d'inscription
jueves, 25 de marzo de 2021
Estatus
Miembro
Última intervención
jueves, 25 de marzo de 2021
-
Hola,
Subsidio: Si el empleado gana menos de $1.070.000 se le darán $85.000 de subsidio de lo contrario cero
Descuento: Si el empleado gana mas de $1.200.000 se le descuenta 6.5% de su salario de lo contrario 3.2% del mismo
Clasificación del Salario: Si el empleado gana mas $1.200.000 escriba Alto de lo contrario Bajo
Zona de Trabajo: Si el empleado tiene 40 años o menos su Zona de Trabajo es Rural de lo contrario Urbana



Configuración: Windows / Firefox 50.0

2 respuestas

Message postés
1916
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
viernes, 16 de abril de 2021
433
Bibiana, Buenas noches.

No pasó ninguna información sobre el diseño de su hoja de cálculo, por lo que la ayuda es más difícil.

Te preparé un pequeño ejemplo.
Las columnas amarillas son donde están las fórmulas.

No se dijo si la Clasificación del Salario se hace sobre el salario original o sobre el salario final.
La fórmula está considerando el salario original.

Formulas:

C2 --> =SI(B2<=40; "Rural"; "Urbana")

E2 --> =SI(D2<1070000; 85000; 0)

F2 --> =SI(D2>1200000; D2*6,5%; D2*3,2%)

G2 --> =D2 + E2 - F2

H2 --> =SI(D2>1200000; "Alto"; "Bajo")

¿Era eso lo que necesitabas?

Espero haber ayudado.
Message postés
2
Date d'inscription
jueves, 25 de marzo de 2021
Estatus
Miembro
Última intervención
jueves, 25 de marzo de 2021

Hola Mazzaropi,

he visto que tienes dudas con Excel

te dejo un vídeo de Youtube donde quizás te pueda ayudar.

https://www.youtube.com/watch?v=F-q-v_00trc

un saludo

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!