Función SI Y

Denunciar
-
Message postés
1843
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
viernes, 30 de octubre de 2020
-
Hola,

Vendedores Viajes Vendidos Incentivos Bonificación %
Andres 150 15000
Edgar 40 400
Eva 170 1700
Felipe 30 300
Hugo 50 500
Jesus 25 250
Juan 200 2000
Si el vendedor vende más de 100 viajes y los incentivos son mayores a 500 el empleado recibe una bonificación del 5% de lo contrario el 1% de los incentivos

1 respuesta

Message postés
1843
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
viernes, 30 de octubre de 2020
372
YOS, Buenos dias.

Supongamos que:

A1 ---> Vendedores
B1 ---> Viajes vendidos
C1 ---> Incentivos
D1 ---> Bonificación %

Poner la fórmula en D2:

INGLÊS
=IF(A2="";""; IF(AND(B2>100;C2>500); C2*5%; C2*1%))

ESPAÑOL
=SI(A2="";"'; SI(Y(B2>100;C2>500); C2*5%; C2*1%))

Por favor, dígame si funcionó para usted.

Espero haber ayudado.
--
Belo Horizonte, MG - Brasil.
Marcílio Lobão
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 35558 usuarios nos han dicho gracias este mes