Mí pc enciende pero no arranca

Denunciar
Message postés
1
Date d'inscription
martes, 22 de septiembre de 2020
Estatus
Miembro
Última intervención
martes, 22 de septiembre de 2020
-
Message postés
14317
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
-
Ayer estaba usando la pc lo más bien y de la nada se apaga. Desconecte el cable de la fuente de alimentación unos minutos y cuando la vuelvo a prender, enciende unos segundos y se apaga, aunque a veces, enciende, queda encendida pero no hace nada, ni aparece la bios ni encienden las luces de los periféricos.
Luego de poner a prueba todos los componentes, creo que el problema es de la placa madre.

1. Probé con otra fuente y sucede lo mismo.
2. Quité la placa de video y sucede lo mismo.
3. Desenchufé el disco rígido y pasa lo mismo.
4. Quité y cambie de lugar la RAM y pasa lo mismo.
5. Saqué también la pila de la bios por unos minutos.

El problema es contingente, ya que cada vez hace algo distinto.
1. A veces enciende y se apaga a los segundos.
2. A veces enciende, queda encendida pero no hace nada (como comenté antes).
3. Hace un rato, encendió y funcionó todo perfecto, creí que lo había resuelto, estuve con la pc funcionando al menos 1 hora hasta que la apagué. Puse la placa de video y cuando la encendí, volvió a suceder lo mismo. Saque la placa de video y ahora sigo en la misma situación entre la 1 y 2.

La mother es: ASRock B150M-HDS

Que diagnóstico le dan? Tengo que cambiar la mother directamente? Gracias

Edit: ahora mismo he desenchufado y vuelto a enchufar el disco rígido y la pc ha iniciado correctamente, lo llamativo es que si el disco rígido está dañado o mal conectado, en todo caso iniciaría el bios y me diría que no carga un SO.

1 respuesta

Message postés
14317
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2020
7.469
Hola,lo primero es quitar la corriente de la fuente de alimentación,tiene que mirar la placa base si tiene algún capacitador inflado,o chips de esos cuadraditos negros quemados,aga esta prueba,desconecto todo el cableado que tenga la placa base el disco duro el reproductor todos los cables que salen de la fuente de alimentación deje el cable que conecta el speaket para escuchar si pita,quite la targeta gráfica,quite las memorias ram,quite todo el cableado de POWER SW,POWER Led y el resto,ahora conecte el conector de 20 o 24 pines y el cable del ventilador del procesador,ahora conecte la corriente a la fuente,y con un destornillador aga puente en los dos pines de POWER SW solo tocando los dos pine deveria arrancar la placa,y si pita,pi,pi,pi,pi,la placa base no tiene ningún problema,saludos y coméntenos