Tarjeta grafica enciende pero luego se va el video des pues de cargar windows [Resuelto]

Denunciar
Message postés
13
Date d'inscription
jueves, 3 de septiembre de 2020
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2020
-
Message postés
14299
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 25 de octubre de 2020
-
Hola, tengo una tarjeta grafica nVidia gt630 1g 128b pci-e la coloque y enciende normal pasa la bio y el logo del windows pero cuando va iniciar se apaga la pantalla y no da video y dice sin señal

tengo una MotherBoad

Inspur H81-M1 V2.0 con 6G de Ram y Procesador de I5-4570 quien me ayuda por que meda esta falla

2 respuestas

Message postés
14299
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 25 de octubre de 2020
7.455
Hola Alediaz,tiene que quitar la targeta gráfica de la ranura,y conectar el cable del vídeo a la conexión de la gráfica de la placa base,y si da vídeo,con esta gráfica el problema lo tenemos en la targeta,desmontela limpie el polvillo que tenga el ventilador,limpie la pasta termica con una bola de algodón con dos gotas de alcohol de desinfestar,y ponga una gota de pasta nueva,lo vuelve a montar y aprobarla aver si a havido suerte que era la pasta que estaba seca y no disipaba la calor,un saludo,coméntenos
Message postés
13
Date d'inscription
jueves, 3 de septiembre de 2020
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2020

ya lo hice pero nada llega al usuario y al intentar abrir el escritorio se va la señal
Message postés
14299
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 25 de octubre de 2020
7.455 >
Message postés
13
Date d'inscription
jueves, 3 de septiembre de 2020
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2020

buenos días,desconecte el disco duro,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,y entre a la bios actualice la hora,fecha,mes año,y la deje en la bios 15 o20 minutos aver si se pone negra,saludos,coméntenos,
Message postés
13
Date d'inscription
jueves, 3 de septiembre de 2020
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2020

ya pude resolver era una falla que tenia el ventilador encendia pero luego de unos minutos se apagaba y no me daba cuenta ya lo solucione y se mantiene fria la tarjeta
Message postés
14299
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 25 de octubre de 2020
7.455
Hola me alegro que todo se haya solucionado,saludos aquí estamos,