Sustituir Valor =N/A por 0,00 [Cerrado]

Denunciar
-
Message postés
358
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de julio de 2020
-
Hola,


Tengo esta fórmula =BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO)

quiero que el valor que me de sea 0,00 y no N/A

Agradecida por su apoyo.

1 respuesta

Message postés
358
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
lunes, 20 de julio de 2020
53
Hola, Madelin

Usa la formula SI.ERROR

=SI.ERROR(BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO),"0.00")

Saludos