Sustituir Valor =N/A por 0,00

- - Última respuesta: misterdekus
Publicaciones
239
Fecha de inscripción
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
sábado, 7 de diciembre de 2019
- 27 ago 2019 a las 20:03
Hola,


Tengo esta fórmula =BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO)

quiero que el valor que me de sea 0,00 y no N/A

Agradecida por su apoyo.
Ver más 

1 respuesta

Publicaciones
239
Fecha de inscripción
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
sábado, 7 de diciembre de 2019
21
0
Gracias
Hola, Madelin

Usa la formula SI.ERROR

=SI.ERROR(BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO),"0.00")

Saludos
Comenta la respuesta de misterdekus