Sustituir Valor =N/A por 0,00

Cerrado
Madelin - 12 ago 2019 a las 17:18
misterdekus
Message postés
466
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
martes, 25 de enero de 2022
- 27 ago 2019 a las 20:03
Hola,


Tengo esta fórmula =BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO)

quiero que el valor que me de sea 0,00 y no N/A

Agradecida por su apoyo.
Consulta también:

1 respuesta

misterdekus
Message postés
466
Date d'inscription
miércoles, 10 de enero de 2018
Estatus
Miembro
Última intervención
martes, 25 de enero de 2022
117
27 ago 2019 a las 20:03
Hola, Madelin

Usa la formula SI.ERROR

=SI.ERROR(BUSCARV(B12;'Lista de Precios'!$A$4:$I$348;3;FALSO),"0.00")

Saludos
2