Como quitar #N/A de una formula de Buscarv

- - Última respuesta: jorgemario38
Publicaciones
15
Fecha de inscripción
jueves, 31 de mayo de 2018
Última intervención
sábado, 2 de junio de 2018
- 31 may 2018 a las 22:10
Hola amigos me pueden apoyar para quitar de una formula la #N/A de la celda de la formula, la formula que tengo es la siguiente: =+BUSCARV($G4,'Zonas de Costeadas'!$B$2:$F$1540,5,FALSO)
Ver más 

Tu respuesta

1 respuesta

Publicaciones
15
Fecha de inscripción
jueves, 31 de mayo de 2018
Última intervención
sábado, 2 de junio de 2018
0
Gracias
bueno según lo que dices creo que es porque no encuentra $G4.... Lo mas lógico es lo siguiente....

=SI.ERROR(+BUSCARV($G4,'Zonas de Costeadas'!$B$2:$F$1540,5,FALSO);"")

Para que cuando no encuentre el valor coloque la celda en blanco....
Comenta la respuesta de jorgemario38