Xiaomi Mi a2 lite muerto

Cerrado
Denunciar
-
Message postés
1
Date d'inscription
miércoles, 22 de septiembre de 2021
Estatus
Miembro
Última intervención
miércoles, 22 de septiembre de 2021
-
Hola, en la mañana agarre mi a2 lite y se apago y desde eso esta en ciclo de reinicio pero no muestra ningun tipo de logo mas que pantalla en negro, ya intente entrar a los modos de reseteo o flastboot y simplemente no se puede



Configuración: Windows / Chrome 75.0.3770.100
Consulta también:

4 respuestas

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.357
Hola,míre este link vídeo y coméntenos si le Silvio saludos
https://www.youtube.com/watch?v=dfyEcebnpYE
2
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11050 usuarios nos han dicho gracias este mes

No puedo acceder a ningun modo, solo se prende por 3 segundo muestra pantalla en negro y se apaga asi una y otra vez
Message postés
1
Date d'inscription
miércoles, 22 de septiembre de 2021
Estatus
Miembro
Última intervención
miércoles, 22 de septiembre de 2021

Yo acabo de encontrar una manera y es simple no se si les funcione: Mi Xiaomi no encendía pero si cargaba y tampoco podía entrar en modo fastboot así lo que hice fue
1.Preionar el botón power 3 segundos
2.Tomar el cable usb conectarlo a la pc o enchufe e inmediatamente presionar el botón volumen alto durante unos segundos mas (10 como maximo)
3.Ahí aparecerá un android recostado ahí solamente tocas una vez volumen alto otra vez y listo volverá a encender como de costumbre
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.357
Hola míre lo que dicen en esta página saludos
https://c.mi.com/thread-1805016-1-0.html
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.357
Hola desmonte el móvil quite la batería un minuto y la vuelve a poner,míre este link para desmontarlo,coméntenos si hubo suerte,
https://www.youtube.com/watch?v=rKxlzYljDaE
Ya lo hice y no funciono por lo que veo fue a causa de la actualizacion http://c.mi.com/thread-1805016-1-1.html y no encuentro solucion