Mi Pc se apaga a los 3 segundos que la enciendo

Resuelto/Cerrado
torlando06 Message postés 2 Date d'inscription lunes, 17 de diciembre de 2018 Estatus Miembro Última intervención martes, 18 de diciembre de 2018 - 17 dic 2018 a las 19:16
piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 - 10 ago 2020 a las 19:01
Buenas tardes a toda la comunidad hoy al encender la pc a los 3 seg se apagaba, al volver a intentar hacia lo mismo repetidas veces intente puentear la fuente y arranca, cambie la fuente probe con otra y hace el mismo problema, quite las memos puse una sola previamente haber limpiado los contactos con una goma de borrar y nada, controle que los conectores de 8 y 24 pines esten bien conectados, saque placa de video, discos todo y nada, tambien revise los capacitores con de la mother con una lupa y no veo ninguno hinchado, puede ser problema del mother? es un gigabyte ga 87a usb3 rev 3.1 el micro un fx 5200 y la memo kingston ddr 3 1600 fuente sentey 650w y la otra que funciona en otra pc es una generica, agradezco su ayuda saludos



Configuración: Windows / Firefox 64.0
Consulta también:

3 respuestas

piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 11.609
17 dic 2018 a las 23:02
Hola haga esta prueba desconecte la fuente de alimentación de la electrecidad,desconecte el disco duro,quite las memorias ram,quite la targeta gráfica,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,y ahora conecte la fuente de alimentación y arranque y si está bien la placa base tiene que pitar hacer pi,pi,pi,pi,y encenderse un pilotito en la placa base coméntenos,un saludo,
136
torlando06 Message postés 2 Date d'inscription lunes, 17 de diciembre de 2018 Estatus Miembro Última intervención martes, 18 de diciembre de 2018 2
18 dic 2018 a las 01:41
hola lo probe y no cambia nada ya diria a esta altura que es el mother muchas gracias por su colaboracion
2
Gracias me ayudaste a hacerle el diagnostico y en mi caso resulta ser que cuando conecto la alimentacion del procesador hace eso..
1
fuliandavid@hotmail.com > Franco
10 ago 2020 a las 04:38
Amigo mi Nombre es Julián, tengo ese problema con un pc, he realizado las pruebas y lo que encontré es que al desconectar el procesador el pc arranca. La solucion es cambiarlo o puede hacerse algo sobre el chip? Gracias por tu comentari
0
piratacrimson Message postés 16111 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención viernes, 2 de diciembre de 2022 11.609 > fuliandavid@hotmail.com
10 ago 2020 a las 19:01
Hola introduzca el procesador en el Socket sin poner el disipador;arranque el pc para hacer la prueba toque con el dedo el procesador y si no se calienta el procesador esta haveriado tendrá que cambiarlo,saludos coméntenos
0