Mi PC no enciende, solo mueve un poco el ventilador.

Cerrado
Denunciar
Message postés
4
Date d'inscription
viernes, 23 de noviembre de 2018
Estatus
Miembro
Última intervención
domingo, 3 de febrero de 2019
-
 Mateo -
Hola, hoy quiero pedirles su ayuda con un problema que tiene mi computadora de escritorio.
Lo que pasa es que un día le estaba haciendo mantenimiento general, le saque mucho polvo al ventilador del procesador, los conectores de la ram, la board, y bueno la pc quedo como nueva, luego cuando la quize prender no encendia, solo movia un poco el ventilador, y cuando me refiero mover es que el abanico no daba di un cuarto de una vuelta y todo eso duraba menos de 1 segundo, para verificar que no era ningún problema del boton de encender, hice un puente con los pines de la board de power sw con un destornillador y nada pasaba lo mismo solo lo movia un poco, (Como pasaba todo en menos de un segundo al presionar el boton, no se escuchaba ningún pitido o luz en alguna parte del pc), amigos ya hice de todo, limpiar las rams y cambiarlas, cambiar la fuente de poder, ordenar los cables, y nada
Mi pc:
-Board Asrock h61m-vg3
-Procesador intel dual core e5700
-Ram 4 gb ddr3
-Fuente de poder unitec atx 750w
-Tarjeta gráfica Nvidia geforce gt 720
Gracias.
Consulta también:

2 respuestas

Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.353
Hola desconecte la electrecidad de la fuente desconecte el disco duro quite la pila pequeña que lleva la placa base y la vuelve a poner y vuelva aconectar la fuente y arranque el PC sin el disco duro y coméntenos esta prueba ,si salió algo en el monitor saludos
23
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
4
Date d'inscription
viernes, 23 de noviembre de 2018
Estatus
Miembro
Última intervención
domingo, 3 de febrero de 2019

Nada amigo, lastimosamente sigue igual, disculpa la tardanza de la respuesta.
Jajaja muchas gracias, ya me extrañaba esto porque los componentes de la pc estan casi nuevos (5 meses la placa y un xeon de segunda tambien comprado hace 4 meses)
Se le agradece el aporte maestro!!
Message postés
15836
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 4 de diciembre de 2021
11.353
Hola desconecte y quite todo es sin memorias si disco duro sin targeta gráfica sin el reproductor ,menos el procesador y arranque y si pita la placa base está bien saludos comentenos