El PC no me arranca. Hace el ruido del ventilador y se apaga.

Cerrado
Josematrack Message postés 17 Date d'inscription jueves, 30 de mayo de 2013 Estatus Miembro Última intervención lunes, 20 de enero de 2014 - 16 ene 2014 a las 16:32
Josematrack Message postés 17 Date d'inscription jueves, 30 de mayo de 2013 Estatus Miembro Última intervención lunes, 20 de enero de 2014 - 20 ene 2014 a las 21:31
Hola amigos os cuento mi problema:
Esta mañana viendo un vídeo en Vimeo el PC se ha quedado sin respuesta.Sin respuesta total, pues en los auriculares se ha quedado el sonido tildado y no he podido hacer nada, ni siquiera apretando CTRL+ALT+SUPRIMIR obtenía una respuesta así que he optado por desenchufar el cable de corriente que suministra al ordenador.
He vuelto a conectarlo y le he dado a Power y todo ha empezado a funcionar, he pulsado iniciar windows normalmente y en el logo de inicio, sin llegar a entrar en la contraseña, se ha quedado de nuevo en shock!!Vuelta a desconectar la corriente y conectarla de nuevo pero esta vez....:
El PC hace el ruido de arranque, los ventiladores se encienden y a los segundos, sin llegar a la Bios ni sonar ningun pitido de inicio, se apaga solo. He vuelto a intentarlo 3 o 4 veces más pero nada, sigue apagándose sin poder hacer nada.
He estado leyendo foros y probablemente sea la fuente de alimentación, es más, abriendo la caja del PC y desconectando los cables negros y amarillos (4 conectores) que salen de la fuente de alimentación hasta la motherboard, el PC no se apaga, pero no sigue con el proceso de arranque.
Me gustaría que me dijeseis que es lo que le puede pasar, pues lo utilizo para trabajar y es de bastante urgencia.
Un saludo amigos!

7 respuestas

Cristianmerpa Message postés 40 Date d'inscription lunes, 13 de enero de 2014 Estatus Miembro Última intervención lunes, 13 de octubre de 2014 14
17 ene 2014 a las 11:06
Te aconsejo hace la siguiente prueba. desconectarlo de la corriente y déjalo un buen rato sin corriente para que el error que esta registrado en la memoria se borre completamente.
Si esto no funciona deberías desconectar todo lo prescindible del PC hasta dejar únicamente Placa Base, RAM, procesador y ventiladores y Disco duro.
Si el problema persiste, desconecta el disco duro (solo cargara la BIOS)
Si persiste desconecta 1 Ram
Si persiste desconecta la otra Ram y vuelve a conectar la primera.

Sin verlo pienso mas bien que es un problema de error que se ha quedado clavado mas que de un problema de Hardware pero de esta forma puedes descartar los diferentes elementos de Hardware comprobándolos 1 por 1.

Si descartas el Hardware prueba a arrancar a modo de prueba de errores o desde CD de recuperación.
Saludos
8