Mi PC enciende, arranca y entra en un bucle

IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 18 mar 2018 a las 20:14 - Última respuesta: IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención
- 22 mar 2018 a las 11:46
Estaba sacando la fuente de poder porque sonaba raro y cuando la volvi a meter en su sitio mi PC prendia y entraba en un bucle, no daba imagen porque no arrancaba del todo. Investige el problema e intente reseteando la BIOS fisicamente de las 2 formas, Cambiando el jumper del bios [Creo que asi se llama], que dice CMOS, Sacandole la pila e insertandosela otra ves, es mas, hasta se la cambie y todo y aun asi sige con el bucle

Tambien cambie la fuente de poder de 100V a 115V el bucle fue un poco mas largo pero hay seguia, Varios tecnicos dicen que puede ser el disco duro pero ya lo cambie por otro [Tenia 2 PC, de hay saque la otra pila] y aun seguia con el bendito bucle
otros tecnicos dicen que puede ser la fuente pero como ya dije la intercambie y aun nada

solo queda la placa madre o tarjeta madre, digo que no es porque no muestra indicios de que tiene un corto [Aun no lo pruebo con el Voltimetro o Tester], y tampoco nada inchado, pero Espero que no sea la placa

Datos

H61H2-M19 Tarjeta Madre
Windows 8 32Bit
RAM 2 memorias de 2G para un total de 4G [cuando arrancaba decia que tenia 2.7G ¿?]

estos son los que me se pero si nesecitan mas datos con gusto se los digo

Aqui un link de la placa :
http://www.ecs.com.tw/ECSWebSite/Product/Product_GALLERY.aspx?DetailID=1438&CategoryID=1&DetailName=Feature&MenuID=103&LanID=0            
Ver más 

12 respuestas

Deja una respuesta
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 18 mar 2018 a las 23:58
0
Vota
1
Hola Pregunto la electrecidad en su casa es de 220V haver si lo a bajado a 115v y por eso no le funciona la placa base como debiera funcionar saludos y comentenos
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 19 mar 2018 a las 13:04
Es que mi PC funcionaba con 110v y en mi casa el voltaje es de 115v [eso creo tengo que averiguar]

Y si lo pongo a 220v estaria forzando mucho la fuente no? ademas de los componentes de la placa madre/tarjeta madre
Comenta la respuesta de piratacrimson
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 19 mar 2018 a las 18:12
0
Vota
1
Si en su casa la electrecidad es de 115v no tiene que cambiarla saludos comente mire si la fuente de alimentación está bien
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 19 mar 2018 a las 22:28
la fuente de poder la e cambiado, de 110v [que normalmente usaba antes de los bucles] a 115v y todo sige igual
Comenta la respuesta de piratacrimson
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 19 mar 2018 a las 22:57
0
Vota
1
Hola pregunto si no le da imagen en el monitor podría ser la gráfica pruebe con la gráfica que lleva la placa base incida saludos
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 20 mar 2018 a las 02:02
no da imagen solo arranca y justo cuando parece que va a dar imagen se apaga, no entiendo a que te refieres con que pruebe con la grafica que lleva la placa
Comenta la respuesta de piratacrimson
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 20 mar 2018 a las 16:39
0
Vota
1
Hola me refería si la tiene conectada a una tarjeta gráfica que tiene puesta, que la conecte a la gráfica que lleva la placa base incluida saludos y coméntenos
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 20 mar 2018 a las 17:01
no, no tiene tarjeta grafica solo una red y nada mas
Comenta la respuesta de piratacrimson
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 20 mar 2018 a las 22:02
0
Vota
1
Hola (si en su casa la electrecidad es de 220v )la fuente de alimentación tine que ser de 220v donde va conectado el cable de entrada de la fuente fuente de alimentación 220v saludos
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 21 mar 2018 a las 00:21
bueno acabo de confirmar que en mi casa el V es de 110 y ademas estoi viendo que mi PC hace el intento de prender y todo arranca normal execpto por el lector de CD que cuando arranca este no suena muy bien, suena como si tubiese un CD dentro y lo estubiese rayando pero no tiene nada ademas de que su luz no es constante, parece estar prendida cuando en 2 o 3 segundos se apaga y consigo el lector de CD [nose si tendra que ver el lector de CD suena ilogico pero cuando no arranca eso no prende mi PC Explicame si es que tiene que ver]
Comenta la respuesta de piratacrimson
piratacrimson 8583 Publicaciones domingo, 29 de marzo de 2009Fecha de inscripción martes, 24 de abril de 2018 Última intervención - 21 mar 2018 a las 15:37
0
Vota
1
Hola desconecte el CD quite el conector de ka electrecidad y pruebe si ahora va el PC si sale la primera pantalla o puede entrar a la bios y mirar si le detecta el disco duro saludos comentenos
IDesconocidoI 9 Publicaciones domingo, 18 de marzo de 2018Fecha de inscripción jueves, 29 de marzo de 2018 Última intervención - 22 mar 2018 a las 11:46
Cuando intento prender mi PC sin el lector de CD conectado a la placa no prende, pero cuando lo prendo con el cable conectado a la placa y sin el cable de la fuente de poder arranco por unos 10s pero se apago y volvio a entrar en bucle denuevo. No dio señal a la pantalla decia *Sin Señal* en esos 10s
Comenta la respuesta de piratacrimson