Mi pc enciende sola al conectar a la corriente ademas no da imag [Cerrado]

Publicaciones
2
Fecha de inscripción
viernes, 9 de diciembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de diciembre de 2016
- - Última respuesta: Ricardoviguillermo
Publicaciones
2
Fecha de inscripción
viernes, 9 de diciembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de diciembre de 2016
- 9 dic 2016 a las 18:55
Al conectar pc se enciende sola no da imagen de video, no hace sonidos ni pitidos,encienden los foquitos y los ventiladores tanto de la fuente como del micro me pueden orientar
Ver más 

3 respuestas

Mejor respuesta
Publicaciones
11670
Fecha de inscripción
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 17 de noviembre de 2019
2852
3
Gracias
Hola Sr,Ricardo,desconecte la fuente de alimentación de la electrecidad desconecte del disco duro las dos conexiones,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner mire si funciona la gráfica si usa una en la placa ,revise si está bien conectado el cable que va desde la gráfica al monitor también limpie los bentiladores y la placa si tiene polvo con un soplador de aire silo tiene,y si no con un secador del pelo con aire frío y con una brocha,ahora conecte el ordenador sin el disco duro haver que sale en el monitor también tendrá que entra ala bios y actualizar hora,día,mes,año,yClikF10 guarde cambios,ok y reiniciara y coméntenos que pasó saludos

Deja un "Gracias" 3

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 34155 usuarios nos han dicho gracias este mes

Publicaciones
411
Fecha de inscripción
martes, 10 de junio de 2014
Estatus
Miembro
Última intervención
viernes, 16 de diciembre de 2016
208
0
Gracias
Hola Ricardoviguillermo!,

Según lo que me comenta, voy a darle una respuesta directa:

- Cambio de Pila Interna de la Placa de 3.3V
- Revisión y limpieza de su Memoria RAM

El primero, es causante de que el Equipo se encienda directamente cuando conecta su PC a la toma de corriente.
El segundo, (Muy Probable) debido a contactos con impurezas o falta de mantenimiento (en la Memoria RAM) es causante de que la señal no llegue a los puertos de salida de vídeo a la Pantalla y a los periféricos (Mouse, Teclado, etc.)

Si esto no soluciona su problema, realice las preguntas necesarias.

Saludos!
SIIMTEC E.I.R.L.
Publicaciones
2
Fecha de inscripción
viernes, 9 de diciembre de 2016
Estatus
Miembro
Última intervención
viernes, 9 de diciembre de 2016
0
Gracias
He intentado lo que me recomienda y las condiciones son las misma al conectar la corriente encienden los ventiladores y el encendido de ahi el boton de power no responde como para apagar o reiniciar