Mi CPU se enciende sola

Cerrado
MiMo - 17 feb 2012 a las 17:28
 jatg - 2 feb 2016 a las 12:10
Hola, que tal tengo un problema mi computadora se prende sola al enchufarla a la corriente, no es la fuente de poder ya le probe otras dos le e quitado las memorias ram ,desconecte el disco duro, e incluo le e quitado el procesador (Dejando el ventilador conectado) y aun asi enciende al enchufar a la corriente aaa y tambien le cambie otras memorias ram y no funciono



Consulta también:

3 respuestas

no puedo entrar al cmos no da nada de imagen prende sola incluso sin la memoria ram el disco duro y el procesador sigue prendiendo sola
12
Tecnoenredados Message postés 19 Date d'inscription viernes, 3 de febrero de 2012 Estatus Miembro Última intervención lunes, 29 de octubre de 2012 142
18 feb 2012 a las 03:37
Para entrar en la CMOS, tienes que pulsar "Del" o "Supr" antes de que arranque el ordenador, prácticamente durante la comprobación inicial del sistema antes de arrancar.

Es decir, tal y como lo enchufes, empieza a darle repetidamente a la tecla correspondiente.

Saludos
-1
si se como se entra al cmos pero no me deja
as de cuenta
al enchufar la computadora prende luego luego sin oprimir el boton de encender
al prender no da nada de imagen y no puedo entrar al cmos ya le probe
al encender dura como 3 segundos prendida y luego luego se apaga
ya le cale quitando la memoria ram el disco duro y el procesador y sigue haciendo lo mismo
0
Tecnoenredados Message postés 19 Date d'inscription viernes, 3 de febrero de 2012 Estatus Miembro Última intervención lunes, 29 de octubre de 2012 142
18 feb 2012 a las 03:44
Puede parecer un poco absurdo, pero... no puede ser un problema con el botón de encendido.

Si el botón de encendido se queda cogido arranca automáticamente y cuando lo pulsas sostenidamente, se reinicia automáticamente....
0
digo que se un problema con el boton de encendido por que incluso no le conecto a la tarjeta madre los cables de power sw, reset sw, hdd led y sigue prendiendo sola ; incluso e desconectado todo pero todo nada mas conectado el cable de 24 pins a la tarjeta madre y sigue prendiendo sola
0
Tecnoenredados Message postés 19 Date d'inscription viernes, 3 de febrero de 2012 Estatus Miembro Última intervención lunes, 29 de octubre de 2012 142
18 feb 2012 a las 03:53
?????

Me rindo.
0