Instalacion en UEFI

Cerrado
informatico123
Message postés
21
Date d'inscription
domingo, 30 de octubre de 2016
Estatus
Miembro
Última intervención
jueves, 17 de noviembre de 2016
- 17 nov 2016 a las 02:14
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
- 17 nov 2016 a las 13:09
muy buenas tardes usuarios , hoy tengo el problema de que quiero instalar mis sistemas operativos en UEFI , tengo 4 discos duros , uno es de respaldo asi que lo descartamos , de los otros tres , 2 son HDD y 1 SSD . Los HDD ya los logre pasar a UEFI , pero el SSD no me lo logra pasar a UEFI, que tengo que hacer para poder pasar este disco a UEFI , ayudenme por favor.

2 respuestas

R2D2_WD
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
749
17 nov 2016 a las 12:03
Hola informatico,

Es posible darnos más detalles qué quieres hacer? A que te refieres con pasar a UEFI? Quieres formatear los discos en GPT o se trata de una configuración de BIOS que no puedes habilitar? Si es problema de BIOS, te recomiendo restaurarlo a las características de fábrica y probar de nuevo. Además, vale la pena buscar actualizaciones en la página web del fabricante de la placa base.

Saludos

0
Sirr
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.669
17 nov 2016 a las 13:09
Hola... ¿Desactivaste Secure BOOT en UEFI?... Prueba dejando solamente el SSD.
0