Tengo Windows 10. No me arranca una memoria USB conteniendo la

Cerrado
in123ma Message postés 41 Date d'inscription sábado, 23 de abril de 2016 Estatus Miembro Última intervención lunes, 7 de octubre de 2019 - 9 oct 2016 a las 20:06
Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 - 12 oct 2016 a las 15:30
Hola, Hola, lo dicho, tengo W 10 y no me arranca una memoria USB conteniendo la ISO de arranque, quizás halla cometido algún fallo que yo no alcanzo a ver:
1º) Seguí los pasos creo que correctamente para la descarga de la ISO, al final tengo en la memoria USB un único archivo de nombre ESD-USB. Lo descargué de esta pag: https://www.muycomputer.com/2015/07/29/iso-de-windows-10/
No sé si aqui estaría el fallo, porque no descargué el programa correcto, espero que alguien me aconseje sinó cual.
2º) Configuré la BIOS para probar a ver si arranca W 10 con la memoria USB pero ni se inmuta.
No sé si me falta algo o me falta algún paso, pero creo que con la configuración de arrancar desde “Disquete/CD USB” y con la pantalla en “Orden de arranque” al dar a Intro tenía que arrancar el W 10
He probado también a arrancar desde “Unidad de disco duro USB” porque no tengo seguro cual de los dos es, pero con el mismo resultado.
Envío una imagen del proceso
https://imgur.com/a/Y0XFZ
Espero alguna corrección, gracias




5 respuestas

Sirr Message postés 3419 Date d'inscription viernes, 12 de octubre de 2012 Estatus Contribuidor Última intervención jueves, 29 de diciembre de 2016 1.672
Modificado por Sirr el 9/10/2016, 21:14
Preparaste la USB como dispositivo de arranque antes de cargar la ISO del sistema a instalar?
5