No tengo imagen por hdmi, si sonido , no imagen

Cerrado
ajpc83 Message postés 14 Date d'inscription domingo, 10 de abril de 2016 Estatus Miembro Última intervención martes, 1 de octubre de 2019 - 28 jul 2016 a las 19:22
ajpc83 Message postés 14 Date d'inscription domingo, 10 de abril de 2016 Estatus Miembro Última intervención martes, 1 de octubre de 2019 - 2 ago 2016 a las 20:24
Hola, cuando conecto el cable hdmi a mi tv siragon la imagen sale ma.. si tengo audio pero la imagen no se ve bien. pc: i5, w10 64bts, tarjeta gr{afica radeon r7 240 (tambien me pasa lo mismo con amd hd6450 ). tv es siragon 32 con dvd incluido, entradas av1.av2.hdmi.ypbr.pc...




1 respuesta

Venezolano12 Message postés 27 Date d'inscription miércoles, 13 de julio de 2016 Estatus Miembro Última intervención martes, 9 de agosto de 2016 7
28 jul 2016 a las 21:36
de seguro en el control remoto de tu television hay algo que dice input seleccionas video o HDMI o tambien en la computadora o lapto en los F1,f2,f3,f4 jay unos logitos con imagensitas bueno te digo lo que hay que hacer presionas Alt+Ctrl+F8
Si no te funciona porfa comenta para ayudarte
0
ajpc83 Message postés 14 Date d'inscription domingo, 10 de abril de 2016 Estatus Miembro Última intervención martes, 1 de octubre de 2019 4
2 ago 2016 a las 20:20
no me sirvió, la combinacion de teclas no hace nada.
0
ajpc83 Message postés 14 Date d'inscription domingo, 10 de abril de 2016 Estatus Miembro Última intervención martes, 1 de octubre de 2019 4
2 ago 2016 a las 20:24
ya la conexión la hace y se escucha y todo, pero el problema es que se ve mal la imagen como las que ves en las fotos que adjunté
0