Mi laptop pierde el sonido de la nada [Cerrado]

ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 25 may 2016 a las 10:37 - Última respuesta: locotincho95 36 Publicaciones martes, 24 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención
- 28 may 2016 a las 06:02
bueno, pasa que desde un tiempo para acá mi laptop, es una vit m2420 w7 64-bits, lo que pasa es que ella se oye cuando la enciendo, pero por ej: me pongo a ver un vídeo, a escuchar música o lo que sea y se oye pero a los segundos se deja de oír pero entonces pongo en pausa el sonido y a los segundos le doy play otra vez y se vuelve a escuchar y así está todo el tiempo, no hallo que hacer, ella sirve con audífonos y cuando los pongo se oye bien, ahm y otra cosa cuando estoy escuchando algo con los alta voces de la laptop y se para el sonido y pongo los audífonos y los saco y se empieza a escuchar otra vez, necesito ayuda por favorrrrr, urgeeeenteeeeeeeeee!
Ver más 

6 respuestas

locotincho95 36 Publicaciones martes, 24 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 26 may 2016 a las 01:19
0
Gracias
Con los auriculares puestos no se detiene el sonido?
No sale ningún error?
Puede ser un corto o un problema de controladores. Proba actualizarlo.
Probaste varios reproductores?
ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 26 may 2016 a las 06:53
mi laptop es una vit m2420 si sabes cuales son? bueno antes no se escuchaba nada yo hace 3 días me metí en la pag oficial y descargué el controlador de sonido para win7 64bits y es ahora que me empieza a sonar de nuevo igualmente que se detiene y eso como ya dije, y no, con los audifonos no se detiene ni nada, solo pasa cuando está en uso los parlantes de la laptop, no sé que hacer ya
ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 26 may 2016 a las 06:54
y me pasa en todo, en youtube viendo películas, el reproductor de windows todo
locotincho95 36 Publicaciones martes, 24 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención > ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 27 may 2016 a las 05:48
Entonces los parlantes son el problema. Yo tuve una samsung que se cortaba el sonido cuando se movía o se golpeaba. Calculo como medida de seguridad. Puede de que los parlantes tengas que cambiarlos o repararlos, sino usar parlantes usb. No es problema de controlador porque con audífonos tambien se cortaria
ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 28 may 2016 a las 05:41
lo que pasa es lo que me parece raro es que cuando dejan de sonar los parlantes y meto los audífonos y los vuelvo a sacar rápido se vuelven a escuchar los parlantes, si quieres te puedo pasar un vídeo por fb o donde quieras para ver si me puedes ayudar, porque yo pienso que si fuesen los parlantes no tendrían pq escucharse al meter y sacar los audífonos
locotincho95 36 Publicaciones martes, 24 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención > ivanugg 4 Publicaciones miércoles, 25 de mayo de 2016Fecha de inscripción sábado, 28 de mayo de 2016 Última intervención - 28 may 2016 a las 06:02
Es que pueden estar en corto, al hacer eso tal vez se mueve la conexión de los parlantes o algo, no te animas a desarmar la maquina y ver?