Fallas, Muchas fallas(Arranca/Se apaga) [Resuelto/Cerrado]

Denunciar
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
-
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
-
¡Muy buenas a todos antes que nada!.
Soy nuevo aquí y bueno mi caso es el siguiente:
1.-Resulta que cuando mi PC va a inciar esta se apaga inmediatamente
Luego vuelve a prenderse y me lleva a una parte donde me dice
Press F1 bios set up (algo así)
Press F2 Restart the values
(En si el F1 me lleva a Bios y en el F2 es como para formatear el PC)
2.-Bios no se reconoce mi disco duro, ¿O no debe de? a veces lo reconoce he notado que cuenado es reconocido arranca con el F2, si lo presiono arranca normal, pero primero me aparece donde dice
Iniciar wondows de modo seguro(reomendado)
Iniciar windows normalmente y a la primera se vuelve a reiniciar ya a la segunda arranca, algunas veces a la primera.
3.-Mi PC presenta un sonido no es el del ventilador este es un poco bajo, no se sí tiene que ver con el procesador, pero suena como cuando un regulador es encendido un "click" pero bajo o como un piston suena raro pero así lo es, y no se sí es la luz o otra cosa.(Esto pasa cuando se enciende, cuando trato de eliminar algo, cuando abro el reproductor de media, o en el internet en juegos realmente no puedo hacer nada de eso ya que cuando hae ese sonido sube y baja la intensidad y se apaga la PC).
4.-Lo último que hice fue retaurar en un punto de hace un mes pero el problema subsiste, aguien me podría que podría estar pasando, por favor.

El windows que tengo es uno llamado RD parecido al 7.

Procesador:AMD Athlon(tm)II X4 640 Processor 3.00GHz
Disco Duro:Toshiba DT01ACA100 ATA Device 1TB
Fuente de poder de 500w

Eso es todo, ¡GRACIAS!.

2 respuestas

Message postés
12845
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 23 de mayo de 2020
5.243
Hola Salamander habré el PC quita la memoria las limpia con un borrador donde tiene la mueca de punta a punta y las pruebe una a una aber si alguna pita dime cómo te a ido un saludo
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 59661 usuarios nos han dicho gracias este mes

Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
También acabo de checar y el sonido el que escuchaba proviene del disco duro, suena como si se atorara algo como un lector normal cuando se traba.
Message postés
12845
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 23 de mayo de 2020
5.243 >
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016

Sr Salamander tiene alguna opción de poner el disco duro en otro ordenador, o en una cajita de esas que se usa para los discos externos dímelo espero
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Lo intente arranque los dos discos el del otro equipo y el mio.
El otro disco arranco bien en mi PC aunque no recuerdo si me salio lo del menú. (Creo que si)
En cambio el mio no arranco el otro equipo solo se quedo en el logo de Asrock.
Message postés
12845
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 23 de mayo de 2020
5.243 >
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016

Sr va hacer esto ponga el disco duro que no va bien en la otra PC de segundo disco y cuando se abra Windows panel control ,administrador de dispositivos y si lo detecta formatealo y si todo a ido bien ponga su disco de 1TB,en el otro ordenador meta elDVD del Windows y lo botea dime qué pasó espero un saludo
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Ok, lo voy a hacer, nuevamente gracias.
Message postés
12845
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 23 de mayo de 2020
5.243
Sr salamander e visto que tiene otra pregunta de un disco que le hace ruido es el mismo el de 1Tb porque no me lo a dicho y todo esto que emos hecho antes no lo hubiéramos hecho hubiese hecho otra cosa dime
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 59661 usuarios nos han dicho gracias este mes

Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Esto ya esta terminando y no me ha detectado fallas va al 96%.

Aquí el diagnóstico

https://drive.google.com/file/d/0B6CsIfQJ9ngVekZkQV8zdmcwbjg/view?usp=sharing
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Fue y es mi pila, en la otra pc pude formatear y todo :'c hasta borre el sistema del otro, disculpe si le quitaba tiempo.
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Bien, me di cuenta vde la pila por que efectivamente ven el BIOS empieza con 00:00:00 y la fecha incorrecta en cambio en el otro Ordenador la BIOS al iniciarse tenia la fecha y hora correctas.
Message postés
12845
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
sábado, 23 de mayo de 2020
5.243 >
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016

Sr Salamander entonces todo solucionado me alegro un saludo aquí estamos
Message postés
192
Date d'inscription
viernes, 29 de abril de 2016
Estatus
Miembro
Última intervención
domingo, 14 de agosto de 2016
17
Gracias por todo.