Ayudaaaaa!!! No puedo instalar nada en windows 7 ultimate 64bits [Resuelto/Cerrado]

Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención - 29 oct 2015 a las 22:34 - Última respuesta: Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención
- 4 nov 2015 a las 00:10
Hola, Nesecito Su Ayuda: Resulta que cuando quiero instalar algo en mi notebook me sale el siguiente mensaje : El Servicio especificado no existe como servicio instalado, Necesito su ayuda!!!!!

pd: Me pasa eso cuando quiero instalar un juego y para instalar programas, Antes no me pasaba eso

pd 2: el uac esta al maximo y no puedo bajarlo al minimo, diganme tambien una respuesta para eso

Porfavor ayudenme, ¡ES URGENTE!
Ver más 

5 respuestas

Mejor respuesta
R2D2_WD 3616 Publicaciones lunes, 1 de septiembre de 2014Fecha de inscripciónParticipante verificado por CCMEstatus lunes, 20 de febrero de 2017 Última intervención - 30 oct 2015 a las 15:36
2
Gracias
Hola Sr.Bytes,

Te recomiendo actualizar tu utilidad de anti virus y hacer un scan complete. Estás usando tu computador como Administrador? Presa F8 al arrancar y entra en el Menú de Arranque Avanzado. Selecciona Reparar. Otra posibilidad es usar Reparar desde un disco de instalación de Windows.

Saludos

Gracias, R2D2_WD 2

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 20900 usuarios este mes

Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención - 2 nov 2015 a las 00:23
Gracias,hare eso
Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención - 2 nov 2015 a las 20:15
trate con f8 y no me puso nada, solo arranco comunmente
R2D2_WD 3616 Publicaciones lunes, 1 de septiembre de 2014Fecha de inscripciónParticipante verificado por CCMEstatus lunes, 20 de febrero de 2017 Última intervención > Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención - 3 nov 2015 a las 11:44
Es extraño, porque debería darte la posibilidad de visitar el Menú de Arranque. Mira si el botón es diferente para tu notebook. Debería haber información sobre esto al prender el notebook. Si no funciona, te queda la opción de reparar de un disco de instalación.
Sr.Bytes 78 Publicaciones jueves, 29 de octubre de 2015Fecha de inscripción domingo, 28 de mayo de 2017 Última intervención > R2D2_WD 3616 Publicaciones lunes, 1 de septiembre de 2014Fecha de inscripciónParticipante verificado por CCMEstatus lunes, 20 de febrero de 2017 Última intervención - 4 nov 2015 a las 00:10
hola, ya hise eso hoy y me funciono; gracias por ayudarme