Mi pc no arranca bien en windows 8 ayuda porfii

Cerrado
Denunciar
Message postés
1
Date d'inscription
viernes, 4 de septiembre de 2015
Estatus
Miembro
Última intervención
viernes, 4 de septiembre de 2015
-
 axelaurel -
Hola me llamo aurel y tengo un problema con mi pc :
mi pc esta echo para windows 8.1 elproblema que tengo es que si sinstalo windows 8
8.1 o windows 10 no me aranca bien.
el pc enciende pero los leds que indican que va bien no se encienden ni me da señal de video no puedo apagarlo ni nada solo me funciona la unidad de dvd. lo desconecto de la toma de corriente y lo vuelvo a enchufar y aranca bien todo va bien sin ningun problema. lo raro es que en windows 7 windows vista no me pasa eso va bien solo en windows 8 8.1 y 10 alguna idea porfi

tengo un procesador amd athlon tm 5350 apu wiht radeon tm r3 de 2.05 ghz y 4 nucleos 8 gb de ram kinghton de 1600 graficos amd hd 8400 y 500 gb de disco duro ayuda

1 respuesta

Message postés
153
Date d'inscription
lunes, 31 de agosto de 2015
Estatus
Miembro
Última intervención
jueves, 19 de octubre de 2017
199
buenas amigo... antes de ayudarte necesito saber un poco mas, por que en realidad no se cual es tu detalle.... dices que tu maquina arranca bien, luego dices que no da vídeo que no se encienden los led's..
TE CONTRADICES¡¡¡
da vídeo tu pc si o no??

luego de que des esa respuesta .. otra pregunta..
la licencia de tu pc es original o crakeada.... ???
y desde cuando paso ese detalle que tienes..
0
hola te cuento no da video la LICENCIA es original y me paso hara unos 3 meses. para que me entiendas el pc no da video. ni lo puedo apagar del boton ni nada. si lo desenchufo y lo vuelvo a enchufar ya arranca bien. pero esto solo me pasa en windows 8 yo creo que es algo del arranque de windows porque en windows 7 me va bien gracias
0
Message postés
153
Date d'inscription
lunes, 31 de agosto de 2015
Estatus
Miembro
Última intervención
jueves, 19 de octubre de 2017
199 > axelaurel
muy bien amigo comencemos con la asistencia...

tu maquina trajo el win 7 instalado ... me imagino o win vista....
pero bueno sea cual sea el caso tu quieres instalar win 8 pregunta ...y ese con licencia original .. si me dices que si solo tienes que cambiar el BIOS ya que las maquinas antiguas no traen activado .. el UEFI .. y veras que lo instalas ..y si es crakeado has lo mismo pero perderás tu lic. original de win

cualquier duda me avisas y te sigo asistiendo..
0
>
Message postés
153
Date d'inscription
lunes, 31 de agosto de 2015
Estatus
Miembro
Última intervención
jueves, 19 de octubre de 2017

no amigo intento explicartelo aver si asi me puedes echar una mano. actual mente tengo instalado windows 7 pero mi pc venia de fabrica con windows 8.1 yo cambie el sistema operativo a windows 7 vale. lo use unos 3 meses y quise instalar windows 8.1 de nuevo lo instale todo bien la maquina iva bien. apague el ordenador por la noche por la maña lo encendi y no me daba señal de video. ni me respondia nada lo desconecte de la toma de corriente y lo volvi a conectar y ya encendio bien el problema es que si io ahora instalo windows 8.1 de nuevo me da ese problema siempe que enciedo el pc alguna idea de porque. y no es por el windows lo intente con otro windows 8.1 y lo mismo alguna idea?
0
y en windows 7 no todo va bin enciede bien todo funciona. pero en windows 8 al encender no me da señal de video. tengo de desconectarlo de la toma de corriente y volver a conectarlo para que arranque bien
0
> axelaurel
escucha amigo para que te sea mas facil voy a instalar windows 10 en mi pc y por la mañana grave un video con lo que le pasa y te lo enseñare asi me dira si save lo que le pasa o no gracias
0