Cómo hacer que funcione el ventilador de mi PC

[Cerrado]
Denunciar
Message postés
3
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015
-
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
-
La Presario CQ 40 de mi primo arranca, el ventilador deja de funcionar y la pc sigue encendida(en ningun momento da video), luego vuelve a arranca el ventilador y los leds caps lock y num lock empiezan a parpadear, asi todo el tiempo una y otra vez, si alquien me puede ayudar sería genial, gracias de antemano

1 respuesta

Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
726
Hola,

Podrías contar los parpadeos, porque su número podría indicar el problema. Debería ser entre un número entre 1 y 8. El laptop ya tiene garantía? Si tiene, llama al distributor. Si no tiene, busca el manual y mira dónde está la pila de CMOS. Abre el portátil y quita la pila para algunos segundos. Intenta arrancar de nuevo.

Saludos
Message postés
3
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015

R2D2, ya eso lo hice cuando la abrí ayer, le limpie la RAM, limpie todo y nada

Este problema nunca lo había visto antes, la desarmé y vi lo siguiente, arranca, luego se apaga a los dos segundos y alrededor del minuto vueleve a aencender, y los leds apagan y encienden constantemente sin parar mientras ke el fan se apaga y si enciende con una frecuncia dos a tres minutos, en ningun momento da video, aca dejo link de foto de la pc

https://mega.co.nz/#!dcsmiKaC!PYGQAiUfAO8KZqMQAXzoY937q2XnlYxJd0fN-Vet9qc
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
726 >
Message postés
3
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015

Si los componentes arrancan y después todo apaga y se reinicia de nuevo, podría ser problema de alimentación. Es posible que falla un cable, pero de todos modos es peligroso tratar de usar el portátil sin resolverlo. Desde la página de HP veo que debería existir una pausa entre los parpadeos de los leds. Podría ser muy pequeña, pero se debe notar.
Message postés
3
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015

Ese es el problema, el boton de encendido y el de la wifi no se apagan en ningún momento, solamente el fan se apaga y se enciende una y otra vez
Message postés
3606
Date d'inscription
lunes, 1 de septiembre de 2014
Estatus
Miembro
Última intervención
lunes, 20 de febrero de 2017
726 >
Message postés
3
Date d'inscription
lunes, 23 de marzo de 2015
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2015

De verdad te recomiendo llamar a un técnico. Si el problema viene de la alimentación, cada intento de encender podría ser peligroso para uno u otro componente. Pensé que podrías obtener información de estos parpadeos, pero parece que el problema se debe examinar. Siento por no poder darte más sugerencias.