Mi compac presario cq42 no enciende

Cerrado
Message postés
2
Date d'inscription
viernes, 13 de marzo de 2015
Estatus
Miembro
Última intervención
viernes, 13 de marzo de 2015
-
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
-
hola a todos, tengo un inconveniente con mi laptop Compac Presario cq42, el problema es que cuando oprimo el boton de encendido el equipo se bloquea y no enciende, incluso el bombillo led que indica la carga se apaga, esto ocurre cuando el disco duro esta puesto, si desconecto el disco duro el portatil enciende y me muestra la info de falta de disco.

me pueden ayudar?
es super urgente gracias

2 respuestas

Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.671
Prueba dejando sólo la batería y luego sólo con cargador, ya que lo destapaste aprovecha y limpia las RAM.. Aunque pareciera ser daño del Disco Duro.
Message postés
2
Date d'inscription
viernes, 13 de marzo de 2015
Estatus
Miembro
Última intervención
viernes, 13 de marzo de 2015

hola muchas gracias por responder, si es problema de disco duro debo cambiarlo
gracias por la ayuda
Message postés
3419
Date d'inscription
viernes, 12 de octubre de 2012
Estatus
Contribuidor
Última intervención
jueves, 29 de diciembre de 2016
1.671
Sí, esa sería la única solución..........Pero en estos casos antes de incurrir en gastos y para estar seguros , lo mejor es probar con otro HD si fuese posible, o conectarlo a otro equipo.