No se que pasa con el ATX12v

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
miércoles, 24 de diciembre de 2014
Estatus
Miembro
Última intervención
miércoles, 24 de diciembre de 2014
-
Message postés
3
Date d'inscription
miércoles, 24 de diciembre de 2014
Estatus
Miembro
Última intervención
jueves, 25 de diciembre de 2014
-
Buenos dias, les escribo por que estoy como loco tratando de arreglar mi pc. Tengo un Procesador AMD FX8150 16MB 3.6 Ghz 8 nucleos, una fuente de poder 850W thermaltake, una tarjeta de video GTX 550 Ti y una tarjeta madre NUEVA gigabyte 990FXA-UD3.

Tengo problemas que al conectar el cable de 8 pnes ATX 12v y le doy encender, el cooler del micro gira pero a los 2 segundos deja de girar y todo lo demas gira perfectamente ( los fan, el cooler de la tarj de video y de la fuente), pero al desconectar este cable, el cooler del micro si gira perfectamente al igual que los demas, no se que podria estar pasando, ando como loco por que justamente compre esta placa nueva, y ahora ni la puedo usar y no creo qe sea falta de voltaje, creo que la fuente tiene lo suficiente.

ya probe desconectando todo e incluso desmonte la placa y la volvi a montar, eso si con cuidado. pero nada sigue igual

Les agradeceria que me dijeran que pasa, que podria haber hecho mal (aunque hice paso a paso como dice en la guia), si algo esta malo, no se.

Muchas Gracias.

1 respuesta

Message postés
3
Date d'inscription
miércoles, 24 de diciembre de 2014
Estatus
Miembro
Última intervención
jueves, 25 de diciembre de 2014

Hola estimado. Al parecer veo q tienes una tarjeta de vídeo de gama alta algunas piden mas suministro de energía teniendo que conectarla a la fuente de poder directamente. También deberías ver en la pag. del fabricante de tu placa si es compatible con algunos de tus componentes. Como la RAM. Su capacidad de memoria y también compatibilidad con tu procesador. Además de esto no se me ocurre nada, aunque generalmente los atx de ahora se les conecta con la fuente con 2 suminstros. Uno de varios pines y el otro de 4 creo que se encuentra arriba del CPU. A la placa no debería sobrarle ninguno. Sino piensa en probar con otra fuente.
Saludos y suerte