Los vídeos en mi celular se pausan solos [Resuelto/Cerrado]

Denunciar
Message postés
10
Date d'inscription
domingo, 11 de mayo de 2014
Estatus
Miembro
Última intervención
viernes, 13 de marzo de 2015
-
 Nati -
Hola,

Los vídeos en mi celular se pausan solos. Al principio pensaba que ocurría sólo en YouTube por culpa de una mala actualización, mantenimiento o algo así ya que YouTube de android actualizó a una nueva versión hace poco y esto me ha estado pasando desde hace dos días, ojo que me pasaba sólo en YouTube si yo entraba a Tu TV no me pasaba.

Pero ahora se hizo muy frecuente y es bastante molesto la verdad. El problema es que al reproducir un vídeo ya sea de YouTube, Tu TV o cualquier parte, se pausan por si solos cada 10-20-30 segundos. Tengo Flash Player actualizado, tengo android 4.1.2, un Sony Xperia S con 1GB de RAM y ya revisé en cm security si tenía algún virus cosa que es bastante extraña en un dispositivo pero dice que no... Y entonces no se.. Debe ser un problema con mi dispositivo pero por qué me pasa esto? Por favor, AYUDA!!

Gracias
Consulta también:

5 respuestas

Hola gente. Los vídeos se suelen parar porque tienes instalada sin saberlo una aplicación con un código malicioso en tu teléfono (generalmente, juegos de autor desconocido, limpiadores de espacio..) o por problemas como programas de rooteo (Kingroot, Kinguser...).

Si tienes una de esas apps, prueba a actualizarlas. Si continua el programa, desinstálalas. Los vídeos deberían poder verse sin problemas.

Espero que sirva
283
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 35672 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
jueves, 19 de febrero de 2015
Estatus
Miembro
Última intervención
jueves, 19 de febrero de 2015

Me funciono tu solucion amigo gracias. 2Congelé la aplicacion Kinguser y los videos no se pegaron mas.
Message postés
1
Date d'inscription
viernes, 11 de septiembre de 2015
Estatus
Miembro
Última intervención
viernes, 11 de septiembre de 2015

Me Funcionoooo Actualize el King User y se resolvio el problemaaaa!! Gracias por el aporte!!
Ami me pasa lo mismo desde cualquier reproductor ayuda urgente
De hecho buscando una solucion al mismo problema que describes es por lo cual di con tu pregunta, desde hace dos dias me pasa lo mismo, tengo un galaxy S6 edge plus, pense que era al vez por que ya habia salido nueva actualizacion y no me habia dado cuenta pero no, de hecho lo borre d mi cel y lo volvi a d escargar y pasa lo mismo:( k mal plan
Esa solucion en mi caso no hace nada....ningún virus de los que indica virustotal quitá la supuesta infección. Además tengo otro virus en el propio sistema operativo que ni poniendolo de fabrica el terminal se quita...
A mi me pasa en una tv pero en la otra no,no se si puede ser un problema de wifi ya que en la que se pone el video con el circulito de cargando es la tv mas alejada del rooter
Me pasaba lo mismo en mi xperia m2 rooteado con kingroot y parece ser q el problema es esta app (kingroot). Deshabilite los permisos root (configuración general, primera opción q ponga) y se arreglo el problema
Yo tengo el ZTE y también pasa. Lo lleve con el proveedor y dijo que era por una de las aplicaciones de limpieza que tenía. Y me dijo que había que quitar todo el rastro o residuos de la aplicación, después lo hice y sirvió, nomas son las aplicaciones de Su Batery o Clean Boster.
> Andrés
Me ha funcionado! Gracias
Message postés
3
Date d'inscription
domingo, 21 de diciembre de 2014
Estatus
Miembro
Última intervención
domingo, 21 de diciembre de 2014
25
Ami me pasaba eso cuando mi movil tenía puesto el cargador, y era porque el cargador no era el original y se me paraban los videos cada 10 segundos, no creo que tenga nada que ver pero es lo que me pasaba ami, suerte!

A mi me pasa y es muy molesto.

Te entiendo.
Busque mucho y no encuentro solución.