Cada día un pantallazo azul nuevo

Cerrado
Denunciar
Message postés
4
Date d'inscription
miércoles, 29 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 15 de septiembre de 2016
-
Message postés
4
Date d'inscription
miércoles, 29 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 15 de septiembre de 2016
-
Hola, soy nuevo en el foro, desde hace tiempo os leo y siempre he conseguido solucionar los problemas que me han ido surgiendo con los distintos ordenadores que he poseído, pero en este caso me estoy desesperando por que no consigo encontrar ninguna solución por internet.

Os comento mi caso, a finales de 2012 me hice un equipo a piezas (reutilice disco duro y tarjeta grafica de mi antiguo pc) le instalé windows 7 y todo iba bien hasta que a los meses, empezó a hacer lo siguiente, cuando lo encendía, el ordenador producia un pantallazo azul (siempre uno distinto), se reiniciaba e iniciaba tan normal, sin producir ningun fallo mas, a partir de ahi da igual cuantas veces lo apagues y lo enciendas inicia a la primera, salvo si esta apagado mas de 20 minutos, entonces vuelve a mostrar otro pantallazo azul (el que le parezca a el por que cada dia tiene uno distinto...) y vuelve a iniciarse, el caso es que al principio pensé que se podria deber a que se hubiera dañado el inicio o que se corrompiera la instalación del w7, el caso es que lo reinstale y seguia haciendolo, formatee e instale de cero w8 y sigue haciendolo, e incluso al final termine poniendo w8.1 y continua haciendolo, no se que puede ser, gracias de antemano.

Mi equipo:
Intel(R) Core(TM) i7-3770 CPU 3.40GHz 3.90GHz
Memoria RAM 8GBs DDR3
Sistema operativo actual Windows 8.1 64 bits, procesador x64



1 respuesta

Message postés
64
Date d'inscription
jueves, 30 de octubre de 2014
Estatus
Miembro
Última intervención
martes, 11 de noviembre de 2014
30
Buenas.
1. Comprueba la fuente, sus capacitores y voltajes porque en ocasiones sulelen caer y te da pantallazos sino se apaga o reinicia directamente
2. Revisa la placa que todos sus capacitores esten en condiciones.
2.Tienes un buen equipo por esos detalles que das pero reutilizaste el disco y puede que ese llegue a ser el problema si es que esta ya viejito. inicialo con un cd live de Linux y comprueba el disco si esta muy dañado cambialo

Otra prueba que puedes hacer para saber si es esto prueba otro disco que funcione en ese equipo si no da problemas ya sabes que es.
Message postés
4
Date d'inscription
miércoles, 29 de octubre de 2014
Estatus
Miembro
Última intervención
jueves, 15 de septiembre de 2016

Perdón por la demora en responder, trabajos y exámenes me robaron todo mi tiempo.

Adjunto nuevos datos por que los pantallazos persisten.

-La fuente de alimentación es una Xigmatek NRP-VC603 600W
-Memoria DDR3 Geil Evo Corsa 1600MHz 8Gb PC3-12800 CL10

Elimine el sistema del disco viejo y lo retiré e hice una instalación limpia en el disco duro nuevo de 1TB, el primer día de uso fue bien, al día siguiente volvieron a aparecer los pantallazos de la misma manera explicada arriba, una unica vez al encenderse, se reinicia y tras el reinicio va perfecto y cada pantallazo tiene un codigo diferente. Tambien he probado el windows 8.1 en otro equipo de la casa y va perfecto sin ningun error.
Un saludo.