Gráfica no envía señal

Cerrado
Denunciar
Message postés
2
Date d'inscription
sábado, 22 de febrero de 2014
Estatus
Miembro
Última intervención
lunes, 24 de febrero de 2014
-
Message postés
2
Date d'inscription
sábado, 22 de febrero de 2014
Estatus
Miembro
Última intervención
lunes, 24 de febrero de 2014
-
Hola a todos!

Tengo un problema con un pc, al cual se le estropeo la tarjeta gráfica, y al comprarle una nueva, resulta que no se ve absolutamente nada en el monitor, es decir, no le llega la señal.

He probado la gráfica en otro pc, y funciona perfectamente, el monitor también funciona y el cable esta en perfecto estado. También he probado a resetear la bios por CMOS (no se si lo habré hecho bien, por que todo sigue igual), quitado la pila, he cambiado la ram y nada.

Al encenderlo, arranca, suena el pitido normal y aparentemente se escucha como si cargase el SO, acto seguido vuelve a hacer un leve pitido, como de algún error. También he conectado los altavoces, pero no se escucha la musiquita de windows... (no se si por que realmente no carga o por que tampoco funciona el sonido)

Creo que he probado de todo y no consigo que funcione.

¿Alguna idea?

Gracias y saludos!

1 respuesta

Message postés
2
Date d'inscription
sábado, 22 de febrero de 2014
Estatus
Miembro
Última intervención
lunes, 24 de febrero de 2014

Por lo que he seguido investigando creo que no queda otra que lo que falle sea la placa base o el procesador...

Lo único, no tengo con que probar... ¿hay alguna manera de descartar alguna de ellas sin necesidad de tener otra placa o otro procesador?