Problemas con Yahoo! correo no se carga

Cerrado
Alej2525 Message postés 1 Date d'inscription martes, 12 de noviembre de 2013 Estatus Miembro Última intervención martes, 12 de noviembre de 2013 - Modificado por Carlos-vialfa el 18/11/2013, 15:45
 Alej2525 - 16 nov 2013 a las 18:35
Se me abre la página de inicio de yahoo y cuando le das a correo este no se carga.


También cuando deseas enviar aun grupo de personas que ya tenias creado con el antiguo correo, con el actual no se como mandarlo a las personas que integran ese grupo seleccionado.


Otra duda más. En el antiguo correo, cuando le das a responder, podias escribir en la misma página del que te lo había enviado. P.e., si te manda una lista ordenada de personas tu podías añadir el numero siguiente con tu nombre, ahora tienes que responder en otro apartado que no te permite realizar estas funciones

3 respuestas

El navegador es Google Chrome. El listado de correo solamente no sale en este ordenador y con este navegador. Con los demás navegadores no hay problema y con este navegador en otro ordenador tampoco.
Suelo utilizar el navegador GoogleChrome, así que es un incordio el hecho de no poder tener acceso al listado de correo.
Espero su respuesta.
Un saludo
3
L.E. PC Message postés 35 Date d'inscription lunes, 11 de noviembre de 2013 Estatus Miembro Última intervención lunes, 6 de enero de 2014 36
16 nov 2013 a las 05:05
hola Ale disculpa la tardanza, te paso el dato el google chrome esta teniendo mucho errores , esto fue en base desde que puso convocatoria de premios si descubrian agujeros de seguridad en sus escudos, ya descubrieron varios y han sido premiados los hackers, pero estos no paran y siguen atacando este navegador, no digo que por eso tu pc no lo tome bien pero es mejor cambiar que seguir sufriendo,no lo crees? bueno te recomiendo mejor el navegador opera es mas rapido y seguro, el firefox es mas pesado y el google chrome todos quieren acabar con el, en especial el internet explorer, haz el cambio , saludos...
0
Bueno, pues resulta que ahora me está funcionando correctamente en lo referente a la entrada al correo, quizás los hackers hayan terminado su labor; no obstante seguiré comprobandolo porque su funcionamiento normal es de ahora mismo.
Si esto se resuelve, quedaría pendiente de saber, como mandar a un grupo de personas que ya tienes seleccionadas, el mismo correo electrónico sin tener necesidad de escribir uno a uno sus correos.
Muchas gracias por la ayuda prestada.
un saludo
0
L.E. PC Message postés 35 Date d'inscription lunes, 11 de noviembre de 2013 Estatus Miembro Última intervención lunes, 6 de enero de 2014 36
12 nov 2013 a las 14:54
hola no comentas que navegador usas, debes de abrir el yahoo con un navegador diferente, haz la prueba, ahora debes de reestablecer el internet explorer si hubo algun cambio por parte de los cookies (publicidad) estos son los pasos : abre el navegador, herramientas, opciones de internet, opciones avanzadas, click en restaurar configuracion avanzada y dale click en Restaurar, palomea o click en Eliminar configuracion avanzada y restablecer , aceptar y te pedira reinicies el navegador , espero te sirva, de lo contrario comenta para dar otra solucion, buen dia...
-1