Mi computador dura prendido 5 o 10 minutos y se apaga. [Cerrado]

Denunciar
Message postés
7
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013
-
 edgar -
Hola, espero todos estén muy bien, soy nuevo en el foro pero tengo un problema el cual espero me puedan ayudar a resolver, mi pc ha comenzado a fallar recientemente mas o menos 2 o 3 días, el fallo es que siempre que lo voy a encender en el momento que toco el botón para encenderlo suena un pi una sola vez y enciende de manera normal, pero el problema es que casi siempre se apaga 5 o 10 minutos después de que enciende inmediatamente apenas suena un pi una sola vez, he mirado foros para este tipo de problema, intercambiando memoria ram de ranuras o dejando solo una para ver si alguna de las dos causa la falla pero sigue igual, ademas el problema se comenzó a presentar mas desde hace 24 o 32 horas que formatee el pc no me acuerdo bien, espero me puedan ayudar con mi problema muchas gracias por su atecion.
Por ultimo esta son las caracteristicas de mi pc:
Campo Valor
Propiedades del motherboard
Identificación del motherboard 07/23/2009-G31-ICH7-6A99OG0KC-00
Nombre del motherboard Gigabyte GA-G31M-ES2C v2

Propiedades del bus principal
Tipo de bus Intel AGTL+
Ancho de bus 64 bit
Reloj real 200 MHz (QDR)
Reloj efectivo 800 MHz
Ancho de banda 6400 MB/s

Propiedades del bus de memoria
Tipo de bus Dual DDR2 SDRAM
Ancho de bus 128 bit
Relación DRAM:FSB 12:6
Reloj real 400 MHz (DDR)
Reloj efectivo 800 MHz
Memoria de ram instalada: 4.00 gb
Procesador: Pentium Dual Core E5300 2.30 GHz
Muchas gracias se que es un pc no muy bueno pero me había funcionado bien y se me hace extraño este problema y es el único que he tenido.






Consulta también:

5 respuestas

Message postés
4
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
lunes, 15 de julio de 2013
16
Hola:
Has intentado limpiar el microprocesador? Una vez me paso algo similar y era pq el microprocesador se estaba calentando demaciado y como medida de emergencia la pc se apaga. el problema en mi caso se resolvio simplemente limpiando el fan del microprocesador que tenia mucho polvo acumulado y al parecer evitaba que se refrescara corectamente. instala un soft que te permita monitorear la temp del micro y compruebalo. yo tambien lei mucho sobre esto cuando me empezo a pasar y hay tantas cosas que pueden causar que la pc se apague que solo me quedo usar el viejo metodo de prueba y error. Tambien puede ser pq el fan no esta haciendo contacto correctamente con el micro.
prueba y me dices que tal te fue.
Salu2 yo.
19
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 18386 usuarios nos han dicho gracias este mes

soy nuevo . gracias por tener una excelente ayuda para todos .
Message postés
2
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 11 de julio de 2013
7
el problema es simple es el micro procesador! desmonta el cooler limpialo bien sacale todo el polvo y ponele pasta siliconada al microprocesador es todo con eso solucionaras tu problema!
Message postés
7
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013
6
De verdad muchas gracias por los consejos, tratare de hacerlo pero creo que solicitare algo de ayuda a un conocido, ya que lo que se de computadores es algo muy básico, muchas gracias por todo mirare como me va y les diré
:).
Message postés
7
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013
6
Muchachos ya hice eso espero comience a funcionar normalmente, y si no es así después de arreglar eso, Que podría ser?, muchas gracias por la ayuda y por su atención prestada.
Message postés
7
Date d'inscription
jueves, 11 de julio de 2013
Estatus
Miembro
Última intervención
jueves, 18 de julio de 2013
6
Hola como están disculpen, ya hice lo que me dijeron que era lo mas conveniente pero el problema persiste el pc no se apaga se reinicia, un amigo me dijo que lo mas seguro es que fuera un problema con la tarjeta de vídeo integrada, muchas gracias por su atención prestada espero con muchas ganas su respuesta :(..
Message postés
3
Date d'inscription
sábado, 30 de julio de 2016
Estatus
Miembro
Última intervención
sábado, 10 de septiembre de 2016

Ya resolviste el problema? XD

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!