Mi computador dura prendido 5 o 10 minutos y se apaga.

Cerrado
xXCrisstian Message postés 7 Date d'inscription jueves, 11 de julio de 2013 Estatus Miembro Última intervención jueves, 18 de julio de 2013 - 11 jul 2013 a las 16:19
 edgar - 25 nov 2020 a las 14:01
Hola, espero todos estén muy bien, soy nuevo en el foro pero tengo un problema el cual espero me puedan ayudar a resolver, mi pc ha comenzado a fallar recientemente mas o menos 2 o 3 días, el fallo es que siempre que lo voy a encender en el momento que toco el botón para encenderlo suena un pi una sola vez y enciende de manera normal, pero el problema es que casi siempre se apaga 5 o 10 minutos después de que enciende inmediatamente apenas suena un pi una sola vez, he mirado foros para este tipo de problema, intercambiando memoria ram de ranuras o dejando solo una para ver si alguna de las dos causa la falla pero sigue igual, ademas el problema se comenzó a presentar mas desde hace 24 o 32 horas que formatee el pc no me acuerdo bien, espero me puedan ayudar con mi problema muchas gracias por su atecion.
Por ultimo esta son las caracteristicas de mi pc:
Campo Valor
Propiedades del motherboard
Identificación del motherboard 07/23/2009-G31-ICH7-6A99OG0KC-00
Nombre del motherboard Gigabyte GA-G31M-ES2C v2

Propiedades del bus principal
Tipo de bus Intel AGTL+
Ancho de bus 64 bit
Reloj real 200 MHz (QDR)
Reloj efectivo 800 MHz
Ancho de banda 6400 MB/s

Propiedades del bus de memoria
Tipo de bus Dual DDR2 SDRAM
Ancho de bus 128 bit
Relación DRAM:FSB 12:6
Reloj real 400 MHz (DDR)
Reloj efectivo 800 MHz
Memoria de ram instalada: 4.00 gb
Procesador: Pentium Dual Core E5300 2.30 GHz
Muchas gracias se que es un pc no muy bueno pero me había funcionado bien y se me hace extraño este problema y es el único que he tenido.






Consulta también:

5 respuestas

JB784 Message postés 4 Date d'inscription jueves, 11 de julio de 2013 Estatus Miembro Última intervención lunes, 15 de julio de 2013 17
11 jul 2013 a las 17:22
Hola:
Has intentado limpiar el microprocesador? Una vez me paso algo similar y era pq el microprocesador se estaba calentando demaciado y como medida de emergencia la pc se apaga. el problema en mi caso se resolvio simplemente limpiando el fan del microprocesador que tenia mucho polvo acumulado y al parecer evitaba que se refrescara corectamente. instala un soft que te permita monitorear la temp del micro y compruebalo. yo tambien lei mucho sobre esto cuando me empezo a pasar y hay tantas cosas que pueden causar que la pc se apague que solo me quedo usar el viejo metodo de prueba y error. Tambien puede ser pq el fan no esta haciendo contacto correctamente con el micro.
prueba y me dices que tal te fue.
Salu2 yo.
19
soy nuevo . gracias por tener una excelente ayuda para todos .
0